<!doctype html>
<!--[if lte IE 6]> <html class="no-js ie6 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 ie67 ie678" lang="fr"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 ie678" lang="fr"> <![endif]-->
<!--[if gt IE 8]> <!--><html lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,400,300,500,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/wp-content/themes/default/css/style.min.css?v=4.76.3" media="all">
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Langon. Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine &laquo; Article &laquo; Le Républicain Marmande et Langon</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/wp-includes/js/html5shiv.js"></script>
    <script type="text/javascript" src="/wp-includes/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/favicon.png"/>
    <meta name="verification" content="54fb5896739bffa2732920e4a41feaa3" /> <!-- France billet -->
    <link rel="alternate" type="application/rss+xml" title="Le Républicain Marmande et Langon &raquo; Flux des commentaires de l&#039;article Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine" href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Républicain Marmande et Langon &raquo; Flux" href="http://www.lerepublicain.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Républicain Marmande et Langon &raquo; Flux des commentaires" href="http://www.lerepublicain.net/comments/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.lerepublicain.net/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.lerepublicain.net/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Le Républicain Marmande et Langon' href='http://www.lerepublicain.net' />
<link rel="canonical" href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Le Républicain Marmande et Langon" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" /><meta property="og:title" content="Langon Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine" /><meta name="twitter:title" content="Langon Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine" /><meta property="og:description" content="Jean-Charles Darroze vient de céder ses parts de la pâtisserie « Sweet Valentine » de Langon à Matthieu Vidal qui se consacre pleinement au développement de la boutique." /><meta name="description" content="Jean-Charles Darroze vient de céder ses parts de la pâtisserie « Sweet Valentine » de Langon à Matthieu Vidal qui se consacre pleinement au développement de la boutique." /><meta name="twitter:description" content="Jean-Charles Darroze vient de céder ses parts de la pâtisserie « Sweet Valentine » de Langon à Matthieu Vidal qui se consacre pleinement au développement de la boutique." /><meta property="og:image" content="http://www.lerepublicain.net/files/2016/09/matthieu-vidal.jpg" /><meta name="twitter:image" content="http://www.lerepublicain.net/files/2016/09/matthieu-vidal.jpg" /><meta property="og:latitude" content="44.555419" /><meta property="og:longitude" content="-0.245126" /><meta property="og:street-address" content="" /><meta property="og:postal-code" content="33210" /><meta property="og:locality" content="Langon" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@Republicain33"><meta name="twitter:creator" content="@Republicain33"><link href="https://plus.google.com/107368240567502882749" rel="publisher" ><meta name="application-name" content="Le Républicain Marmande et Langon"><meta name="apple-itunes-app" content="app-id=816323013"><meta name="google-play-app" content="app-id=com.publihebdos.republicain">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Le Républicain Marmande et Langon">
    <meta name="apple-mobile-web-app-title" content="Le Républicain Marmande et Langon"><meta property="fb:pages" content="323369437774542" />    
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":216,"pavehaut":217,"pavebas":218,"habillage":304,"footerpub":381,"nativead":704}
// ]]> -->
</script>
<script type="text/javascript" src="http://openx.publihebdos.com/www/delivery/spcjs.php"></script>
</head>

<body class="article ">
    <noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=habillage304"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=304&amp;n=habillage304"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center clearfix mts mbs">
            <div class="tiny-row">
                <h1 class="mod left w25 prs tiny-col tiny-w33">
                                        <a href="http://www.lerepublicain.net/" title="Le Républicain Marmande et Langon">
                        <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain Marmande et Langon" class="pls"/>
                    </a>
                                    </h1>

                <nav id="nav-header-mobile" class="desktop-hidden tiny-col txtright">
                    <button type="button" data-target="SearchTop"><i class="icon-search"></i></button>
                    <button type="button" class="mrs mlxs" data-target="Widget-NewsletterTop"><i class="icon-envelop mrs"></i>Newsletter</button>
                </nav>
            </div>

            <div id="Widget-NewsletterTop" class="mod right tiny-hidden" ><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div>
            <div class="mod left">
                <div id="social-top" class="mod tiny-hidden">
                    <ul>
                                            <li class="fb">
                                                    <i class="icon-facebook3" title="Nos pages Facebook"><span class="visually-hidden">Facebook</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/323369437774542" target="_blank">LeRepublicainLangon</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/506224186081316" target="_blank">LeRepublicainMarmande</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/796522450422301" target="_blank">ohvalie</a></li>
                                                           </ul>
                                                </li>
                    
                                                <li class="tw">
                                                    <i class="icon-twitter3" title="Nos comptes Twitter"><span class="visually-hidden">Twitter</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/Republicain33" target="_blank">Le Républicain 33</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/LeRep47" target="_blank">Le Républicain 47</a></li>
                                                           </ul>
                                                </li>
                        
                        
                        
                        
                        <li class="frss"><a class="icon-feed4" href="/feed" title="Flux RSS des articles"><span class="visually-hidden">RSS</span></a></li>

                        <li class="contact"><a class="icon-mail4" href="/contact" title="Touts les contacts"><span class="visually-hidden">Contact</span></a>
                        </li>
                    </ul>
                </div>

                <form id="SearchTop" class="mts pure-form tiny-hidden txtcenter" action="/" method="get">
                    <fieldset>
                        <legend class="widget-inbl-header desktop-hidden tiny-visible">Rechercher un article sur le site</legend>
                        <input id="SearchTop-input" type="text" placeholder="Votre recherche" title="Saisir votre recherche et valider" name="s">
                        <button id="SearchTop-submit" type="submit" name="SearchTop-submit" class="pure-button pure-button-primary">
                        <i class="icon-search"></i><span class="desktop-hidden">Chercher</span>
                        </button>
                    </fieldset>
                </form>
            </div>
        </div>

        <div class="nav-container">
            <nav id="navigation-primary" role="navigation">
                <a id="pull" class="plxs">Menu</a>
                <ul id="navigationprimary-items" class="mw960p center clearfix">
                    <li class="navigationprimary-item"><a class="icon-home navigationprimary-link" href="/" title="Accueil"><span class="visually-hidden">Accueil</span></a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/sud-gironde/" title="Accueil Sud-Gironde">Sud-Gironde</a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/lot-et-garonne/" title="Accueil Lot-Et-Garonne">Lot-Et-Garonne</a><li class="navigationprimary-item"><a class="navigationprimary-link" style="color:#3eae76;" href="/ohvalie/" title="Accueil Ohvalie">Ohvalie</a></li>                                                                                <li class="navigationprimary-item abonnementPayant right">
                        <span class="navigationprimary-link" title="Abonnez-vous">Abonnez-vous</span><div class="submenu small-hidden"><a href="/abonnement-republicain-sud-gironde/">Le Républicain Sud Gironde</a><a href="/abonnement-republicain-lot-garonne/">Le Républicain Lot-et-Garonne</a></div>                    </li>
                    
                    
                    <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/sports-resultats" title="">Résultats sportifs</a></li>

                                        <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/petites-annonces" title="">Petites Annonces</a></li>
                                        <li class="navigationprimary-item services">
                        <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                        <div class="submenu">
                            <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                            <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                            <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                            <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                        </div>
                    </li>

                    
                                        <li class="navigationprimary-item  cartesvirtuelles right">
                        <a class="navigationprimary-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                    </li>
                    
                                    </ul>
            </nav>
            <!-- Menu catégories bleu -->
            <nav id="navigation-cats" class="clearfix" role="navigation">
                <div id="navigationcats-items" class="mw960p center"><a href="http://www.lerepublicain.net/c/52/" title="">Actualités</a><a href="http://www.lerepublicain.net/c/loisirs/" title="">Loisirs</a><a href="http://www.lerepublicain.net/c/sports/sports-47/" title="">Sports 47</a><a href="http://www.lerepublicain.net/c/sports/sports-33/" title="">Sports 33</a><a href="http://www.lerepublicain.net/c/faits-divers/" title="">Faits divers</a><a href="http://www.lerepublicain.net/c/debats-opinions-actions/" title="">Débats & actions</a><a href="http://www.lerepublicain.net/c/alerte-emploi/" title="">Alerte emploi</a></div>
            </nav>
        </div>
    </header>


    <div id="wrap" class="mw960p center">

        <div id="headerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=headerpub216"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=216&amp;n=headerpub216"/></a></noscript></div>
        

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.lerepublicain.net" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span>› <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="/categorie/" itemprop="url">
						<span itemprop="title"></span>
					</a>
				</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="container" class="grid2-1  cached">
    <div id="colLeft" class="mod">
                <article class="article" id="article-61482">
                        <header>
				<h1 class="biggest">
								<strong class="colorUniv bl pbs">Langon</strong>
								Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine</h1>
				<h2 class="big mts mbs" data-role="chapo">Jean-Charles Darroze vient de céder ses parts de la pâtisserie « Sweet Valentine » de Langon à Matthieu Vidal qui se consacre pleinement au développement de la boutique.</h2>
                <p class="txtright">17/09/2016 à 12:51 par Bernard PEYRÉ</p>
            </header>

			<div id="share-top" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/&amp;t=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine" data-href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/&amp;text=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine : http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine&amp;body=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>

			<section class="content">
            	<p><strong> </strong></p>
<div><span><span>
<p style="font-weight: bold"> </p>
 <figure id="attachment_61483" class="wp-caption alignnone"><a href="http://www.lerepublicain.net/files/2016/09/matthieu-vidal.jpg"><img class="size-article wp-image-61483" src="http://www.lerepublicain.net/files/2016/09/matthieu-vidal-630x0.jpg" alt="Jean-Charles Darroze et Matthieu Vidal en toute complicité." width="630" /></a><figcaption class="wp-caption-text ma0">Jean-Charles Darroze et Matthieu Vidal en toute complicité dans leur boutique « Sweet Valentine » à Langon.</figcaption></figure>
<div>
<div id="_mcePaste"></div>
<div id="_mcePaste">C&#8217;est effectif depuis ce début septembre : le chef pâtissier Matthieu Vidal est désormais seul à diriger <a href="https://www.facebook.com/patisseriesweetvalentine/" target="_blank">la pâtisserie « Sweet Valentine »</a> du cours des Fossés à Langon. Elle a fêté le 10 septembre <a href="http://www.lerepublicain.net/la-patisserie-sweet-valentine-est-ouverte_36039/" target="_blank">son premier anniversaire.</a></div>
<div>Jean-Charles Darroze, le chef étoilé du restaurant Claude Darroze, avait lancé avec le jeune chef la nouvelle pâtisserie. Il le laisse voler à présent de ses propres ailes et lui a cédé ses parts de l&#8217;entreprise.</div>
<div>Depuis quelques mois, Matthieu Vidal ne signe plus la carte des desserts du <a href="http://www.darroze.com/" target="_blank">restaurant Claude Darroze.</a> <strong>« Je n&#8217;avais plus le temps avec mon travail à la pâtisserie. »</strong> D&#8217;autant que la carte change régulièrement, souligne Jean-Charles Darroze. <strong>« J&#8217;avais la tête dans le guidon »</strong> ajoute Matthieu.</div>
<blockquote><strong>Matthieu a pris du galon </strong></blockquote>
<div id="_mcePaste"></div>
<div id="_mcePaste"><strong>« J&#8217;ai embauché deux pâtissiers pour remplacer Matthieu et Victorien qui travaillent à la boutique »,</strong> explique Jean-Charles Darroze. <strong>« Matthieu s&#8217;est délesté un peu du restaurant pour se consacrer davantage aux créations des pâtisseries de Sweet Valentine et il a pris du galon. Cela fait quelques mois qu&#8217;il gère seul la boutique. Il a fallu un peu de temps pour que l&#8217;on s&#8217;organise&#8230; » </strong></div>
<div><strong> </strong>De son côté, le chef étoilé doit gérer son équipe, un restaurant ouvert désormais 7j/7 et les changements de carte. <strong>« J&#8217;ai la chance d&#8217;avoir 4/5 personnes qui sont là depuis 15/20 ans et des jeunes qui ont la bougeotte. L&#8217;un va partir bientôt en Australie, d&#8217;autres au Pays Basque&#8230; »</strong></div>
<div id="_mcePaste"></div>
<div id="_mcePaste">
<h3>Des pâtisseries pour cinq restaurants bordelais</h3>
</div>
<div>Les petits gâteaux du pâtissier ravissent depuis un an les papilles des Langonnais. Matthieu réalise également des pâtisseries pour cinq restaurants bordelais : le Comptoir Caudéran, l&#8217;O'7 (rue du Parlement-Ste-Catherine), L&#8217;Impérial (rue Saint-Rémi), Le Slimane (Pont de pierre). <strong>« Je les prépare avec mon équipe de trois pâtissiers et je les livre. » </strong></div>
<div><strong> </strong>Matthieu Vidal fabriquera également les pains ronds pour le restaurant French Burger qui s&#8217;installera à l&#8217;immeuble Bodin.</div>
<h3>Une bûche de Noël fruits rouges-cassis</h3>
<div id="_mcePaste"></div>
<div id="_mcePaste">Actuellement, il prépare ses bûches de Noël. <strong>« Je travaille sur une bûche fruits rouges-cassis, une exotique, une au chocolat et une édition limitée à 20 exemplaires comme la bûche à la truffe noire l&#8217;an dernier. »</strong></div>
<div>Il va également proposer dans sa boutique Sweet Valentine <strong>« une gamme de petits gâteaux plus classique. Les clients veulent de la simplicité : le mille-feuille, le Saint-Honoré, le Paris-Brest&#8230; Ils seront en permanence à la carte avec la Sphère Plaisir, la Mandarine, le Carachoc et toujours des créations. Et beaucoup de fruits aussi. »</strong></div>
<h3><strong>Riz au lait et armagnac</strong></h3>
<div id="_mcePaste"></div>
<div id="_mcePaste"><strong>« On est passé par du sophistiqué et des classiques. Il fallait voir ce que les clients préféraient. Le riz au lait est une chose simple qui marche bien. » </strong>C&#8217;est une idée de Jean-Charles Darroze. <strong>« Je le décline avec du caramel fleur de sel, à la vanille, au rhum-orange. Je vais le faire avec des raisins secs et un peu d&#8217;armagnac. »</strong></div>
<div id="_mcePaste"></div>
<div id="_mcePaste"><strong>« Maintenant, quand je viens à Sweet Valentine, je n&#8217;ai plus mon mot à dire, je n&#8217;ai qu&#8217;à goûter ! (rires) »</strong> conclut le chef étoilé.</div>
<div id="_mcePaste"></div>
<div id="_mcePaste"></div>
<p style="font-weight: bold"> </p>
<p style="font-weight: bold"> </p>
</div>
<strong> </strong>
<p style="font-weight: bold"> </p>
</span><strong>
<div></div>
</strong> </span></div>
<p><strong> </strong></p>
			</section>

			<address id="addresse_0" class="inbl"><a href="https://maps.google.fr/maps?q=33210+Langon&amp;hl=fr&amp;ie=UTF8&amp;z=122" class="chevronsB" target="_blank" title="Consultez sur google maps">33210 Langon</a></address>
			<footer class="aboutBox">
        		<div id="signature" class="mtm mbm backUniv journaliste">
        			<div class="line frontUniv">
        				<span class="left pls" data-role="author-name">Bernard PEYRÉ</span>
        				<span class="right prs"></span>
        			</div>
        			<div class="mls mts"></div>
    				<div class="mls mts">
        			 <a href="/contact" title="Toutes les coordonnées des journalistes">Nous contacter</a>					</div>
				</div>

				<aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.lerepublicain.net//mot-cles/buche/" rel="tag">bûche</a> - <a href="http://www.lerepublicain.net//mot-cles/darroze/" rel="tag">Darroze</a> - <a href="http://www.lerepublicain.net//mot-cles/gateaux/" rel="tag">gâteaux</a> - <a href="http://www.lerepublicain.net//mot-cles/langon/" rel="tag">langon</a> - <a href="http://www.lerepublicain.net//mot-cles/mathieu-vidal/" rel="tag">mathieu vidal</a> - <a href="http://www.lerepublicain.net//mot-cles/patisserie/" rel="tag">pâtisserie</a> - <a href="http://www.lerepublicain.net//mot-cles/restaurant/" rel="tag">restaurant</a> - <a href="http://www.lerepublicain.net//mot-cles/sweet-valentine/" rel="tag">sweet valentine</a></aside>
			</footer>

			<div id="share-bottom" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/&amp;t=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine" data-href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
				<a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/&amp;text=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine : http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Langon .Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine&amp;body=http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>
		</article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=nativead704"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=704&amp;n=nativead704"/></a></noscript></div>
				<aside id="alireaussi" class="mtm mbm">
			<div class="h3-like colorUniv">À lire aussi...</div>
			<ul class="line pa0">
							<li class="w50 left mod prs pbs">
				<a  href="http://www.lerepublicain.net/restaurant-l-etablissement-darroze-rajeunit-son-image_59699/" title="Lire l'article : Restaurant : l'établissement Darroze rajeunit son image">
				<img class="left" src="http://www.lerepublicain.net/files/2016/08/darroze-100x55.jpg" alt="darroze.jpg" /><span class="normal">Restaurant : l'établissement Darroze rajeunit son image</span>				</a>
				</li>
							<li class="w50 left mod prs pbs">
				<a  href="http://www.lerepublicain.net/photos-dans-les-coulisses-du-restaurant-darroze_56111/" title="Lire l'article : [PHOTOS] Dans les coulisses du restaurant Darroze">
				<img class="left" src="http://www.lerepublicain.net/files/2016/06/25151-160504122952877-01-630x0-100x55.jpg" alt="25151-160504122952877-01-630x0.jpg" /><span class="normal">[PHOTOS] Dans les coulisses du restaurant Darroze</span>				</a>
				</li>
							<li class="w50 left mod prs pbs">
				<a  href="http://www.lerepublicain.net/la-patisserie-sweet-valentine-est-ouverte_36039/" title="Lire l'article : La pâtisserie Sweet Valentine est ouverte">
				<img class="left" src="http://www.lerepublicain.net/files/2015/09/cloche-100x55.JPG" alt="cloche.JPG" /><span class="normal">La pâtisserie Sweet Valentine est ouverte</span>				</a>
				</li>
							<li class="w50 left mod prs pbs">
				<a  href="http://www.lerepublicain.net/foire-aux-vins-et-aux-fromages-matthieu-vidal-en-invite-dhonneur_35127/" title="Lire l'article : Foire aux vins et aux fromages : Matthieu Vidal en invité d'honneur">
				<img class="left" src="http://www.lerepublicain.net/files/2015/08/Mathieu-Vidal-2-100x55.jpg" alt="Mathieu-Vidal-2.jpg" /><span class="normal">Foire aux vins et aux fromages : Matthieu Vidal en invité d'honneur</span>				</a>
				</li>
							<li class="w50 left mod prs pbs">
				<a  href="http://www.lerepublicain.net/une-patisserie-facon-darroze_29452/" title="Lire l'article : Une pâtisserie façon Darroze">
				<img class="left" src="http://www.lerepublicain.net/files/2015/04/IMG_0542-100x55.JPG" alt="pâtisserie" /><span class="normal">Une pâtisserie façon Darroze</span>				</a>
				</li>
						</ul>
		</aside>
       	
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="line pts fondGris">
	<div class="tabs grid2">
		<a href="#treagir" id="Commentaires_treagir" class="tab pls active">Commenter</a>
	    <a href="#tcommentaires" id="Commentaires_tcommentaires" class="tab">0 commentaire(s)</a>
	</div>

	    <form id="treagir" class="tabContent pure-form pas" action="http://www.lerepublicain.net/wp-comments-post.php" method="post" id="commentform">
   		<p class="pbs">
			<textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>
		</p>

	    	    <p class="mbxs">
	        <label class="mod left w33" for="author">Nom <small>(obligatoire)</small></label>
	        <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
	    </p>
	    <p class="mbxs">
	        <label class="mod left w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
	        <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
	    </p>
	    <!-- <p>
	        <label for="url">Site Web</label><br />
	        <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
	    </p> -->
	    

	    <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
	    <div>
	    	<input type="hidden" name="comment_post_ID" value="61482" />
        	<input name="submit" type="submit" id="submit" tabindex="5" value="Valider mon commentaire" class="pure-button pure-button-primary"/>
	    </div>
    </form>
		<script>
	var postId = 61482,
		userId = 0;
	</script>
	<div id="tcommentaires" class="tabContent mbs mls"></div>
</div>

        </div>

    
<div id="aside" class="mod prs">
	<div id="Widget-AbonnementProAside" class="mod mbm txtleft" ><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#AbonnementProAside1" title="Abonnement Le Républicain Sud Gironde" id="Widget-AbonnementProAside_AbonnementProAside1">Le Républicain Sud Gironde</a><a class="mod tab ptxs pbxs fondGris " href="#AbonnementProAside2" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-AbonnementProAside_AbonnementProAside2">Le Républicain Lot-et-Garonne</a></div><div id="AbonnementProAside1" class="tabContent mas">
                    <img class="w50 mbxs" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="" />
                    <h2 class="title h6-like">Délivrez à vos équipes<br/> l'information dont elles ont besoin</h2>
                        <p class="text small mts mbs">Packs d'abonnements numériques</p>
                        <a class="calltoaction-pro small mtxm" href="/abonnement-pro-republicain-sud-gironde/">Je découvre les solutions pour les Pros</a>
                    </div><div id="AbonnementProAside2" class="tabContent mas"style="display:none;">
                    <img class="w50 mbxs" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo2.png" alt="" />
                    <h2 class="title h6-like">Délivrez à vos équipes<br/> l'information dont elles ont besoin</h2>
                        <p class="text small mts mbs">Packs d'abonnements numériques</p>
                        <a class="calltoaction-pro small mtxm" href="/abonnement-pro-republicain-lot-garonne/">Je découvre les solutions pour les Pros</a>
                    </div></div><!-- CACHE --><div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Le fil d'actualité</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/matthieu-vidal-55x55.jpg" alt="matthieu-vidal.jpg" width="55" height="55" /><span class="small">12h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/patisserie-matthieu-vidal-seul-a-la-tete-de-sweet-valentine_61482/" title="Lire l'article Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine"><span class="colorUniv" data-role="city">Langon</span> Pâtisserie : Matthieu Vidal seul à la tête de Sweet Valentine</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/22RL_1113996_1-55x55.jpg" alt="22RL_1113996_1.jpg" width="55" height="55" /><span class="small">11h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/le-concert-rock-est-maintenu_61459/" title="Lire l'article Le concert rock est maintenu"><span class="colorUniv" data-role="city">Barie</span> Le concert rock est maintenu</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/PSP-55x55.jpg" alt="PSP.jpg" width="55" height="55" /><span class="small">11h14</span><h3 class="normal"><a href="http://www.lerepublicain.net/pellegrin-tout-sur-la-maladie-de-steele-richardson_61427/" title="Lire l'article Pellegrin: tout sur la maladie de Steele Richardson"><span class="colorUniv" data-role="city">Bordeaux</span> Pellegrin: tout sur la maladie de Steele Richardson</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/37RL_1292359_2-55x55.jpg" alt="37RL_1292359_2.jpg" width="55" height="55" /><span class="small">10h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/le-fc-graves-retrouve-boulazac_61504/" title="Lire l'article Le FC Graves retrouve Boulazac"><span class="colorUniv" data-role="city">Podensac</span> Le FC Graves retrouve Boulazac</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/DSC_0252-630x0-55x55.JPG" alt="Chemin des Arts" width="55" height="55" /><span class="small">09h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/fin-de-parcours-pour-le-chemin-des-arts_61431/" title="Lire l'article Fin de parcours pour le Chemin des Arts "><span class="colorUniv" data-role="city">La Réole</span> Fin de parcours pour le Chemin des Arts </a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/biblio-braderieOK-55x55.jpg" alt="biblio-braderieOK.jpg" width="55" height="55" /><span class="small">09h00</span><h3 class="normal"><a href="http://www.lerepublicain.net/biblio-braderie-a-la-mediatheque_61403/" title="Lire l'article Biblio braderie à la médiathèque"><span class="colorUniv" data-role="city">Marmande</span> Biblio braderie à la médiathèque</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2016/09/A78R2242-55x55.JPG" alt="A78R2242.JPG" width="55" height="55" /><span class="small">08h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/federale-1-langon-et-saint-medard-armes-pour-la-qualification_61380/" title="Lire l'article Fédérale 1. Langon et Saint-Médard, armés pour la qualification">Fédérale 1. Langon et Saint-Médard, armés pour la qualification</a></h3></li></ul></div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=pavehaut217"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=217&amp;n=pavehaut217"/></a></noscript></div><div id="Widget-Rentree16" class="mod mbm txtcenter" ><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#Rentree161" title="Abonnement Le Républicain Sud Gironde" id="Widget-Rentree16_Rentree161">Le Républicain Sud Gironde</a><a class="mod tab ptxs pbxs fondGris " href="#Rentree162" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-Rentree16_Rentree162">Le Républicain Lot-et-Garonne</a></div><div id="Rentree161" class="tabContent inner">
                    <h2 class="h4-like plm prm ptm">Faites le plein de cadeaux !</h2>
                    <div class="row">
                        <div class="col pa2 small-w100">
                            <img class="img center" src="/wp-content/themes/default/images/FormulePapier/republicain-sud-gironde.png" alt="" />
                        </div>
                        <div class="col pa2 small-w100">
                            <p>1 an d'abonnement<br/>+<br/>Des cadeaux à découvrir</p>
                            <a class="blocaboPayant bl mtm" style="color:#000" href="/rentree-republicain-sud-gironde/">Je découvre</a>
                        </div>
                    </div>
                </div><div id="Rentree162" class="tabContent inner"style="display:none;">
                    <h2 class="h4-like plm prm ptm">Faites le plein de cadeaux !</h2>
                    <div class="row">
                        <div class="col pa2 small-w100">
                            <img class="img center" src="/wp-content/themes/default/images/FormulePapier/republicain-lot-garonne.png" alt="" />
                        </div>
                        <div class="col pa2 small-w100">
                            <p>1 an d'abonnement<br/>+<br/>Des cadeaux à découvrir</p>
                            <a class="blocaboPayant bl mtm" style="color:#000" href="/rentree-republicain-lot-garonne/">Je découvre</a>
                        </div>
                    </div>
                </div></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div class="row tabs"><a class="mod tab pa1 fondGris active" href="#Journalrepublicain-sud-gironde" title="Abonnement Le Républicain Sud Gironde" id="Widget-Journal_Journalrepublicain-sud-gironde">Le Républicain Sud Gironde</a><a class="mod tab pa1 fondGris " href="#Journalrepublicain-lot-garonne" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-Journal_Journalrepublicain-lot-garonne">Le Républicain Lot-et-Garonne</a></div><div id="Journalrepublicain-sud-gironde" class="pa2 tabContent inner abonnementPayant" ><a class="bl une-widget mbm" href="/journal-numerique-republicain-sud-gironde" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2016/37/01Q-RL-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-sud-gironde" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div><div id="Journalrepublicain-lot-garonne" class="pa2 tabContent inner abonnementPayant" style="display:none;"><a class="bl une-widget mbm" href="/journal-numerique-republicain-lot-garonne" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2016/37/01Q-RM-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-lot-garonne" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=pavebas218"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=218&amp;n=pavebas218"/></a></noscript></div><!-- CACHE -->    <link rel="stylesheet" href="/wp-includes/SiteWidget/Bulbintown/frontend.css" media="all"><div class="bulbWidget bulbWidget-appelsProjets mbm"><div class="bulbWidget-title">Soutenez les projets de votre région</div><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/don.jpg" alt="Don"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Don contre don</div><div class="bulbWidget-text">Levez des fonds auprès de particuliers en échangeant soutien financier contre produits, services, expériences ou avantages exclusifs</div></div><hr><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/invest.jpg" alt="Investissement"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Investissement en capital</div><div class="bulbWidget-text">Associez des particuliers ou des entreprises au capital de votre société : en direct ou via une holding gérée par Bulb In Town</div></div><a href="http://lerepublicain.bulbintown.com/lancer-mon-projet" class="bulb-btn">Soumettre son projet</a></div><div class="bulbWidget bulbWidget-presentationProjets mbm"><div class="bulbWidget-title"></div><div class="bulbWidget-slideshow"><div class="bulbWidget-slidesContainer"></div><div style="clear: both;">&nbsp;</div><div class="bulbWidget-slideshow-points"></div></div><a href="http://lerepublicain.bulbintown.com/decouvrir-les-projets" class="bulb-btn">Découvrir les projets</a><div class="bulbWidget-bottomLine">un partenariat<div class="bulbWidget-imgContainer"><a target="_blank" href="https://www.bulbintown.com"><img src="/wp-includes/SiteWidget/Bulbintown/img/logo.jpg" alt="BultInTown"></a></div><div class="bulbWidget-imgContainer"><a target="_blank" href="http://www.lerepublicain.net"><img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain"></a></div></div></div><script type="text/javascript">
        var keyMarqueBlanche = "9f65f9da9f89d2dd552fc17184b2d74d";
        var pathPluginFolder = "/wp-includes/SiteWidget/Bulbintown/";
        </script>
        <script type="text/javascript" src="/wp-includes/SiteWidget/Bulbintown/frontend.js"></script><!-- CACHE --><div id="Widget_DernierSujetCat" class="mod mbm sitewidget" ><span class="widget-inbl-header">Alerte emploi</span><a class="bl mts" href="http://www.lerepublicain.net/alerte-emploi-les-offres-a-pourvoir-2_61443/" title="Lire l'article"><h2 class="bigger mbs">Alerte Emploi : les offres à pourvoir</h2><img src="http://www.lerepublicain.net/files/2016/09/Alerteemploi1-300x225.jpg" alt="Alerteemploi1.jpg" /></a></div><!-- CACHE --><div id="Widget_DernierSujetCat2" class="mod mbm sitewidget" ><span class="widget-inbl-header">Ohvalie</span><a class="bl mts" href="http://www.lerepublicain.net/federale-1-langon-et-saint-medard-armes-pour-la-qualification_61380/" title="Lire l'article"><h2 class="bigger mbs">Fédérale 1. Langon et Saint-Médard, armés pour la qualification</h2><img src="http://www.lerepublicain.net/files/2016/09/A78R2242-300x225.JPG" alt="A78R2242.JPG" /></a></div><!-- CACHE --><div id="Widget-AbonnementAside" class="mod mbm txtcenter" ><h2 class="visually-hidden" >Abonnement</h2><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#AbonnementAside1" title="Abonnement Le Républicain Sud Gironde" id="Widget-AbonnementAside_AbonnementAside1">Le Républicain Sud Gironde</a><a class="mod tab ptxs pbxs fondGris " href="#AbonnementAside2" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-AbonnementAside_AbonnementAside2">Le Républicain Lot-et-Garonne</a></div><div id="AbonnementAside1" class="pa2 tabContent inner abonnementPayant">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-sud-gironde/">Je m'abonne</a>
            </div><div id="AbonnementAside2" class="pa2 tabContent inner abonnementPayant"style="display:none;">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter-republicain-lot-garonne.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-lot-garonne/">Je m'abonne</a>
            </div></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-Calameo" class="mod sitewidget fondGris tiny-hidden" ><h2 class="widget-block-header" >À Feuilleter</h2><a class="bl txtcenter" target="_blank" href="http://www.calameo.com/read/000039193a3f0a28322e8" title="Consulter le journal en ligne"><img src="http://i.calameoassets.com/151222131902-c53049f980a40fd2c63d666b5b53e354/thumb.jpg" alt="Une 16pages Ohvalie 24 12 2015" /></a><a class="widget-block-footer" href="/nos-publications-papier/">Nos publications papiers</a></div><!-- CACHE --><div id="Widget-SportsButtonAside" class="mod sitewidget pas txtcenter" ><div class="h5-like pbm">Résultats sportifs de votre région</div><img class="plxs" src="/wp-content/themes/default//images/sport1.png"/><img class="plxs" src="/wp-content/themes/default//images/sport2.png"/><a onclick="window.open(this.href);return false;" class="sorasportsgobutton maxs" href="/sports-resultats">Go<i class="icon-chevron-right" style="vertical-align:middle;"></i></a><img class="plxs" src="/wp-content/themes/default//images/sport3.png"/><img class="plxs" src="/wp-content/themes/default//images/sport4.png"/></div><!-- CACHE --><div id="Widget_Dossier" class="mod mbm sitewidget backUniv" ><a href="http://www.lerepublicain.net/dossiers/leur-combat-pour-anael_19738" title="Lire le dossier Leur combat pour Anaël"><h2 class="widget-block-header">Le Combat d'Anaël</h2></a><ul class="unstyled pls prs pts fondGris"><li class="mbs pbs bbg1"><a href="http://www.lerepublicain.net/gironde-anael-prive-de-la-rentree-scolaire_60763/" title="Lire l'article"><img class="mod pbs" src="http://www.lerepublicain.net/files/2016/09/13419040_1789170764646699_3738472864627263877_n-300x225.jpg" alt="Anaël devra encore attendre avant de pouvoir aller à l'école." /><strong>GIRONDE. Anaël privé de la rentrée scolaire</strong></a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/anael-nous-devinons-le-ciel-bleu-derriere-les-nuages_55617/" title="Lire l'article">SANTÉ. Laurent Ruant : « Nous devinons le ciel bleu derrière les nuages »</a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/le-football-girondin-se-mobilise-pour-anael_54452/" title="Lire l'article">Le football girondin se mobilise pour Anaël</a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/un-tournoi-de-football-au-profit-du-combat-d-anael_54117/" title="Lire l'article">Un tournoi de football au profit du combat d'Anaël</a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/sante-anael-de-retour-de-l-hopital-necker_49433/" title="Lire l'article">SANTÉ. Anaël de retour de l'hôpital Necker</a></li></ul><a class="widget-block-footer" href="http://www.lerepublicain.net/dossiers/leur-combat-pour-anael_19738" title="Consulter tous les articles du dossier">Tous les articles</a></div><!-- CACHE --><div id="Widget-Meteo" class="mod sitewidget meteo" ><h2 class="visually-hidden" >Marmande - Samedi 17 sept. 2016</h2>
		<div class="row">
			<div class="col w66 txtcenter">
			    <div class="wm-ville">Marmande</div>
			    <div class="pts pbs bleu"><div class="wm-jour"><span class="bold">Sam</span><br />17 / 09</div><div class="wm-temp"><span>20&deg;</span><span class="xsmall">/11&deg;</span></div></div>
				<div class="row wm-sup">
					<span class="col prs"><img src="/wp-includes/SiteWidget/images/icons/28.png"></span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/wind.png" alt="vent" title="Force du vent" height="14" width="17">
			    		<b>36</b>km/h
		    		</span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/drop.png" alt="humidité" title="Taux d'humidité" height="17" width="12">
			    		<b>63</b>%
		    		</span>
				</div>
			</div>
			<div class="col w33 wm-planning"><div class="wm-planning-day"><span class="inbl bold">Dim</span><span class="inbl right">21&deg;-11&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Lun</span><span class="inbl right">23&deg;-11&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Mar</span><span class="inbl right">22&deg;-9&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Mer</span><span class="inbl right">23&deg;-7&deg;</span></div></div>
		</div></div><div id="Widget-Facebook-1" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainLangon" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainLangon">LeRepublicainLangon</a></div></div></div><div id="Widget-Facebook-2" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainMarmande" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainMarmande">LeRepublicainMarmande</a></div></div></div><div id="Widget-Facebook-3" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/ohvalie" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ohvalie">ohvalie</a></div></div></div>
    <div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01698815",
	 	ULTIMEDIA_date = "20160917",
		ULTIMEDIA_target = "ultimedia_wrapper",
		ULTIMEDIA_resize = true,
		ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</div>

	</div>
</div>
<div id="footerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://openx.publihebdos.com/www/delivery/ck.php?n=footerpub381"><img alt="" src="http://openx.publihebdos.com/www/delivery/avw.php?zoneid=381&amp;n=footerpub381"/></a></noscript></div>
    <footer id="footer" class="mtxl">
        <div id="abofooter" class="row mw960p abofooterPayantBg">
            <div class="col txtcenter overflow-v">
                                <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                            </div>
            <div class="col achat paddingbuttonmobile">
                <div class="txtfooter center pbm">Recevez l'actualité qui vous concerne</div>
                <div class="btnCallAction">Je m'abonne</div><ul class="submenu mls"><li><a href="/abonnement-republicain-sud-gironde/" title="Nos offres d'abonnement Le Républicain Sud Gironde">Le Républicain Sud Gironde</a></li><li><a href="/abonnement-republicain-lot-garonne/" title="Nos offres d'abonnement Le Républicain Lot-et-Garonne">Le Républicain Lot-et-Garonne</a></li></ul>            </div>

            <div class="col">
                <div class="achat pls">
                <span class="widget-inbl-abo">Achetez un numéro</span><ul class="submenu2"><li><a href="/journal-numerique-republicain-sud-gironde" title="Achetez une édition de Le Républicain Sud Gironde ">Le Républicain Sud Gironde</a></li><li><a href="/journal-numerique-republicain-lot-garonne" title="Achetez une édition de Le Républicain Lot-et-Garonne ">Le Républicain Lot-et-Garonne</a></li></ul>                </div>

                                <div class="achat pts pls">
                    <a class="ptm widget-inbl-abo" href="/archives-journal">Achetez un article</a>
                </div>
                            </div>
        </div>

        <div id="internal-links">
            <ul class="mw960p center txtcenter unstyled">
                <li><a href="/mentions-legales" rel="nofollow" class="hvr-overline-from-center mod">Mentions légales</a></li> -
                <li><a href="/contact" title="Contactez la rédaction" class="hvr-overline-from-center mod">Contact</a></li> -
                <li><a href="/conditions-generales-d-utilisation" rel="nofollow" class="hvr-overline-from-center mod">Conditions générales d'utilisation</a></li> -
                <li><a href="/charte-de-moderation" rel="nofollow" class="hvr-overline-from-center mod">Charte de modération</a></li> -
                <li><a href="http://www.hebdoscom.com/" rel="colleague" title="Contactez notre régie publicité papier/numérique" class="hvr-overline-from-center mod">Publicité</a></li> -
                <li><a href="http://www.publihebdos.com/groupe/bienvenue" title="Découvrez le groupe Publihebdos" rel="colleague" class="hvr-overline-from-center mod">Le groupe Publihebdos</a></li>
                            </ul>
        </div>

        <div id="mentions" class="txtcenter pas">
            &reg;Copyright 2016 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>

    <div id="Rentree16Popup" class="popup_block"><span id="Rentree16Popup-close" class="btn_close" title="Fermer la fenêtre" alt="Fermer"></span><h2 class="h4-like txtcenter mbs">Faites le plein de cadeaux !</h2>
                <div id="Rentree16Popup1" class="row">
                    <div class="col small-w100">
                        <img class="img center" src="/wp-content/themes/default/images/FormulePapier/republicain-sud-gironde.png" alt="Une du Journal" />
                    </div>
                    <div class="col small-w100 txtcenter" style="vertical-align:middle">
                        <p>1 an d'abonnement<br/>+<br/>Des cadeaux à découvrir</p>
                        <a class="blocaboPayant pa1 bl mtm" style="color:#000" href="/rentree" onclick="$('#rentree16pop-journaux').slideDown('fast');return false;">Je découvre</a>
                    </div>
                </div><div id="rentree16pop-journaux" class="big"><p class="txtcenter paxs">Choisissez votre journal :</p><a class="bl big pam chevronsB" href="/rentree-republicain-sud-gironde"> Le Républicain Sud Gironde</a><a class="bl big pam chevronsB" href="/rentree-republicain-lot-garonne"> Le Républicain Lot-et-Garonne</a></div></div>
    
<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.lerepublicain.net/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16537586-33', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3' +
      '&signed_in=true&callback=initialize';
  document.body.appendChild(script);
}
window.onload = loadScript;

function initialize() { $.event.trigger('gmapUp'); }

window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script); 
jQuery(document).ready(function($) {
    var oNewsPopup      = $('#Rentree16Popup'),
        popupCount      = parseInt(localStorage.getItem('popupCountRentree16') || 0),
        numVisits       = (parseInt(localStorage.getItem('numVisitsRentree16')) || 0) + 1,
        oBody           = $('body'),
        isArticle       = oBody.hasClass('article');

    localStorage.setItem('numVisitsRentree16', numVisits);

    if (popupCount === 0 && numVisits === 3) {
        if (isArticle === true) {
             Rentree16ScrollHandlerArticle();
        } else {
            $(document).scroll(Rentree16ScrollHandlerHomepage);
        }
    }

    // Function pour gérèer le scroll Homepage et autre, et une autre pour article
    // Une fois la popup afficher on détache du scroll
    function Rentree16ScrollHandlerHomepage(){
        console.log('Rentree16ScrollHandlerHomepage');
        var topY = $(window).scrollTop();
        if(topY > 380 && topY < 800) {
            displayPopupRentree16();
            $(document).unbind('scroll', Rentree16ScrollHandlerHomepage);
        }
    }

    function Rentree16ScrollHandlerArticle(){
        $('article').bind('inview', function(e, isInView, visiblePartX, visiblePartY) {
             if (visiblePartY === 'both') {
                displayPopupRentree16();
                $(this).unbind('inview');
             }
        });
    }

    function displayPopupRentree16()
    {
        oNewsPopup.css({'width': '500px'});
        oNewsPopup.fadeIn()
        .css({
            'margin-top': -((oNewsPopup.height() + 80) / 2),
            'margin-left': -((oNewsPopup.width() + 80) / 2),
            'width'     : '500px'
        });
        // Entrée du fond
        oBody.append('<div id="fade" style="filter:alpha(opacity=80)"></div>')
        .on('click', '.btn_close, #fade', closePopupRentree16)
        .on('keyup',function(evt) { // Touche esc
            if (evt.keyCode == 27) {
                closePopupNewsletter();
            }
        });;
        $('#fade').fadeIn();
        popupCount++;
        localStorage.setItem('popupCountRentree16', popupCount);
    }
    function closePopupRentree16() {
        $('#fade, .popup_block').fadeOut().remove();
        return true;
    }
});
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.lerepublicain.net",
  "name" : "Le Républicain Marmande et Langon",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.lerepublicain.net/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>    <script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://openx.publihebdos.com/www/delivery/al.php?zoneid=842&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>