<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,400,300,500,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/wp-content/themes/default/css/style.min.css?v=4.76.9" media="all">
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html" />
    <title>Langon. Où cette photo a-t-elle été prise ? &laquo; Article &laquo; Le Républicain Marmande et Langon</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/wp-includes/js/html5shiv.js"></script>
    <script type="text/javascript" src="/wp-includes/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/favicon.png"/>
    <meta name="verification" content="54fb5896739bffa2732920e4a41feaa3" /> <!-- France billet -->
    <link rel="alternate" type="application/rss+xml" title="Le Républicain Marmande et Langon &raquo; Flux" href="http://www.lerepublicain.net/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.lerepublicain.net/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.lerepublicain.net/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Le Républicain Marmande et Langon' href='http://www.lerepublicain.net' />
<link rel="canonical" href="http://www.lerepublicain.net/ou-cette-photo-a-t-elle-ete-prise_77455/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Le Républicain Marmande et Langon" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lerepublicain.net/ou-cette-photo-a-t-elle-ete-prise_77455/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.lerepublicain.net/ou-cette-photo-a-t-elle-ete-prise_77455/" /><meta property="og:title" content="Où cette photo a-t-elle été prise ?" /><meta name="twitter:title" content="Où cette photo a-t-elle été prise ?" /><meta property="og:description" content="Cette photo a été prise à Langon, mais où exactement ? À vos claviers ! Réponse dans l&#039;article ci-dessous." /><meta name="description" content="Cette photo a été prise à Langon, mais où exactement ? À vos claviers ! Réponse dans l&#039;article ci-dessous." /><meta name="twitter:description" content="Cette photo a été prise à Langon, mais où exactement ? À vos claviers ! Réponse dans l&#039;article ci-dessous." /><meta property="og:image" content="http://www.lerepublicain.net/files/2017/04/IFAPRIX.jpg" /><meta property="og:image:width" content="592" /><meta property="og:image:height" content="416" /><meta name="twitter:image" content="http://www.lerepublicain.net/files/2017/04/IFAPRIX.jpg" /><meta property="og:latitude" content="44.555419" /><meta property="og:longitude" content="-0.245126" /><meta property="og:street-address" content="" /><meta property="og:postal-code" content="33210" /><meta property="og:locality" content="Langon" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Republicain33"><meta name="twitter:creator" content="@Republicain33"><link href="https://plus.google.com/107368240567502882749" rel="publisher" ><meta name="application-name" content="Le Républicain Marmande et Langon"><meta name="apple-itunes-app" content="app-id=816323013"><meta name="google-play-app" content="app-id=com.publihebdos.republicain">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Le Républicain Marmande et Langon">
    <meta name="apple-mobile-web-app-title" content="Le Républicain Marmande et Langon"><meta property="fb:pages" content="323369437774542" />
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":216,"pavehaut":217,"pavebas":218,"habillage":304,"footerpub":381,"nativead":704}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>

<body class="article">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage304"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=304&amp;n=habillage304"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center clearfix mts mbs">
            <div class="tiny-row">
                <h1 class="mod left w25 prs tiny-col tiny-w33">
                                        <a href="http://www.lerepublicain.net/" title="Le Républicain Marmande et Langon">
                        <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain Marmande et Langon" class="pls"/>
                    </a>
                                    </h1>

                <nav id="nav-header-mobile" class="desktop-hidden tiny-col txtright">
                    <button type="button" data-target="SearchTop"><i class="icon-search"></i></button>
                    <button type="button" class="mrs mlxs" data-target="Widget-NewsletterTop"><i class="icon-envelop mrs"></i>Newsletter</button>
                </nav>
            </div>

            <div id="Widget-NewsletterTop" class="mod right tiny-hidden" ><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div>
            <div class="mod left">
                <div id="social-top" class="mod tiny-hidden">
                    <ul>
                                            <li class="fb">
                                                    <i class="icon-facebook3" title="Nos pages Facebook"><span class="visually-hidden">Facebook</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/323369437774542" target="_blank">LeRepublicainLangon</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/506224186081316" target="_blank">LeRepublicainMarmande</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/796522450422301" target="_blank">ohvalie</a></li>
                                                           </ul>
                                                </li>
                    
                                                <li class="tw">
                                                    <i class="icon-twitter3" title="Nos comptes Twitter"><span class="visually-hidden">Twitter</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/Republicain33" target="_blank">Le Républicain 33</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/LeRep47" target="_blank">Le Républicain 47</a></li>
                                                           </ul>
                                                </li>
                        
                        
                        
                        
                        <li class="frss"><a class="icon-feed4" href="/feed" title="Flux RSS des articles"><span class="visually-hidden">RSS</span></a></li>

                        <li class="contact"><a class="icon-mail4" href="/contact" title="Touts les contacts"><span class="visually-hidden">Contact</span></a>
                        </li>
                    </ul>
                </div>

                <form id="SearchTop" class="mts pure-form tiny-hidden txtcenter" action="/" method="get">
                    <fieldset>
                        <legend class="widget-inbl-header desktop-hidden tiny-visible">Rechercher un article sur le site</legend>
                        <input id="SearchTop-input" type="text" placeholder="Votre recherche" title="Saisir votre recherche et valider" name="s">
                        <button id="SearchTop-submit" type="submit" name="SearchTop-submit" class="pure-button pure-button-primary">
                        <i class="icon-search"></i><span class="desktop-hidden">Chercher</span>
                        </button>
                    </fieldset>
                </form>
            </div>
        </div>

        <div class="nav-container">
            <nav id="navigation-primary" role="navigation">
                <a id="pull" class="plxs">Menu</a>
                <ul id="navigationprimary-items" class="mw960p center clearfix">
                    <li class="navigationprimary-item"><a class="icon-home navigationprimary-link" href="/" title="Accueil"><span class="visually-hidden">Accueil</span></a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/sud-gironde/" title="Accueil Sud-Gironde">Sud-Gironde</a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/lot-et-garonne/" title="Accueil Lot-Et-Garonne">Lot-Et-Garonne</a><li class="navigationprimary-item"><a class="navigationprimary-link" style="color:#3eae76;" href="/ohvalie/" title="Accueil Ohvalie">Ohvalie</a></li>
                    <li class="navigationprimary-item abonnementPayant right">
                        <span class="navigationprimary-link" title="Abonnez-vous">Abonnez-vous</span><div class="submenu small-hidden"><a href="/abonnement-republicain-sud-gironde/">Le Républicain Sud Gironde</a><a href="/abonnement-republicain-lot-garonne/">Le Républicain Lot-et-Garonne</a></div>                    </li>
                    
                    
                    <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/sports-resultats" title="">Résultats sportifs</a></li>

                                        <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/petites-annonces" title="">Petites Annonces</a></li>
                                        <li class="navigationprimary-item services">
                        <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                        <div class="submenu">
                            <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                            <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                            <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                            <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                        </div>
                    </li>

                    
                                        <li class="navigationprimary-item  cartesvirtuelles right">
                        <a class="navigationprimary-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                    </li>
                    
                                    </ul>
            </nav>
            <!-- Menu catégories bleu -->
            <nav id="navigation-cats" class="clearfix" role="navigation">
                <div id="navigationcats-items" class="mw960p center"><a href="http://www.lerepublicain.net/c/52/" title="">Actualités</a><a href="http://www.lerepublicain.net/c/loisirs/" title="">Loisirs</a><a href="http://www.lerepublicain.net/c/sports/sports-47/" title="">Sports 47</a><a href="http://www.lerepublicain.net/c/sports/sports-33/" title="">Sports 33</a><a href="http://www.lerepublicain.net/c/faits-divers/" title="">Faits divers</a><a href="http://www.lerepublicain.net/c/debats-opinions-actions/" title="">Débats & actions</a><a href="http://www.lerepublicain.net/c/alerte-emploi/" title="">Alerte emploi</a><a href="http://www.lerepublicain.net/c/auto-moto/" title="">Auto & moto</a></div>
            </nav>
        </div>
    </header>


    <div id="wrap" class="mw960p center">

        <div id="headerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub216"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=216&amp;n=headerpub216"/></a></noscript></div>
        <!-- CACHE --><ul id="Widget-Encemoment" class="arrowline mbl alerte"><li class="arrowline-name"><span>Alerte </span></li><li class="arrowline-item"><a href="http://www.lerepublicain.net/un-violent-incendie-detruit-entierement-une-ferme_77413/" title="Lire l'article [Diaporama] Un violent incendie détruit entièrement une ferme ">Un violent incendie détruit entièrement une ferme </a></li></ul>

                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.lerepublicain.net" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span>› <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="/categorie/" itemprop="url">
						<span itemprop="title"></span>
					</a>
				</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="container" class="grid2-1  cached">
    <div id="colLeft" class="mod">
                <article class="article" id="article-77455">
                        <header>
				<h1 class="biggest">
								<strong class="colorUniv bl pbs">Langon</strong>
								Où cette photo a-t-elle été prise ?</h1>
				<h2 class="big mts mbs" data-role="chapo">Cette photo a été prise à Langon, mais où exactement ? À vos claviers ! Réponse dans l'article ci-dessous.</h2>
                <p class="txtright">12/04/2017 à 16:58 par ddecourcelle</p>
            </header>

			<div id="share-top" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F&amp;t=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F&amp;text=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F%20:%20http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F&amp;body=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>

			<section class="content">
            	<p><figure id="attachment_77457" class="wp-caption alignnone"><a href="http://www.lerepublicain.net/files/2017/04/IFAPRIX.jpg"><img class="size-article wp-image-77457" src="http://www.lerepublicain.net/files/2017/04/IFAPRIX-630x0.jpg" alt="Place Kennedy, l'ancienne supérette Ifaprix." width="630" /></a><figcaption class="wp-caption-text ma0">Place Kennedy, l&#39;ancienne supérette Ifaprix.</figcaption></figure><br />
<h4>Cette photo a été prise à la fin des années 60 et elle représente l&#8217;ancienne supérette Ifaprix, située à l&#8217;emplacement actuel de l&#8217;enseigne Coccinelle, place Kennedy.</h4>
<p><a href="http://www.langon33.fr/" target="_blank">Langon</a> était une commune bien couverte par ses petites épiceries. Néanmoins l’exemple des villes montrait qu’une mutation s’opérait. Aussi certains ont décidé de s’associer pour créer une structure plus à même de résister à ce qui devait devenir des hypermarchés.</p>
<p>M. Duchamps possédait une épicerie place de l’Horloge (emplacement actuel de la mercerie). Il a décidé de s’associer à M. Paix qui, lui, était à Mazères. Ainsi, fin des années 60, naissait Ifaprix place Kennedy, actuellement occupé par Coccinelle (après avoir été « Casino »).</p>
<p>Le boucher Lucbert avait quitté la rue Maubec pour les rejoindre. Par ailleurs quatre commerçants s’étaient regroupés pour créer cours Gambetta « Supeco », un marché où chacun restait indépendant, un épicier et un poissonnier (Mercurio).</p>
<p>Un ensemble qui n’a pas tenu longtemps, contrairement à « Ifaprix », qui continuait à être approvisionné par le grossiste Pontalier. À côté de ces créations locales, il y a eu des chaînes de magasins comme « L’Aquitaine » que l’on trouvait dans la rue des Carmes: il n’y avait pas que de l’épicerie comme le montre la photo, mais du vêtement et des récipients en plastiques.</p>
<p>« Codec », situé place de l’Hôtel de Ville, à la place de l’épicerie Delais. Cette supérette fut dirigée par Monsieur Garcia. Peu de temps après qu’« Ifaprix » fut ouvert, Monsieur Lafforgue implantait un établissement « Unimag », qui annonçait les futures grandes surfaces, car à l’alimentaire, il a associé la quincaillerie, en s’assurant le concours d’un employé du grand quincailler de cette époque.</p>
<p>Après avoir quitté la place Kennedy ce fut pour l’enseigne Leclerc à Moléon.</p>
<p style="text-align: right">Alain Miot</p>
			</section>

			<address id="addresse_0" class="inbl"><a href="https://maps.google.fr/maps?q=33210+Langon&amp;hl=fr&amp;ie=UTF8&amp;z=122" class="chevronsB" target="_blank" title="Consultez sur google maps">33210 Langon</a></address>
			<footer class="aboutBox">
        		<div id="signature" class="mtm mbm backUniv journaliste">
        			<div class="line frontUniv">
        				<span class="left pls" data-role="author-name">ddecourcelle</span>
        				<span class="right prs"></span>
        			</div>
        			<div class="mls mts"></div>
    				<div class="mls mts">
        			 <a href="/contact" title="Toutes les coordonnées des journalistes">Nous contacter</a>					</div>
				</div>

				
			</footer>

			<div id="share-bottom" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F&amp;t=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
				<a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F&amp;text=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F : http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=Langon%20.O%C3%B9%20cette%20photo%20a-t-elle%20%C3%A9t%C3%A9%20prise%20%3F&amp;body=http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>
		</article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead704"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=704&amp;n=nativead704"/></a></noscript></div>
		
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http%3A%2F%2Fwww.lerepublicain.net%2Fou-cette-photo-a-t-elle-ete-prise_77455%2F" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="line pts fondGris">
	<div class="tabs grid2">
		<a href="#treagir" id="Commentaires_treagir" class="tab pls active">Commenter</a>
	    <a href="#tcommentaires" id="Commentaires_tcommentaires" class="tab">0 commentaire(s)</a>
	</div>

	    <form id="treagir" class="tabContent pure-form pas" action="http://www.lerepublicain.net/wp-comments-post.php" method="post" id="commentform">
   		<p class="pbs">
			<textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>
		</p>

	    	    <p class="mbxs">
	        <label class="mod left w33" for="author">Nom <small>(obligatoire)</small></label>
	        <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
	    </p>
	    <p class="mbxs">
	        <label class="mod left w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
	        <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
	    </p>
	    <!-- <p>
	        <label for="url">Site Web</label><br />
	        <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
	    </p> -->
	    

	    <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
	    <div>
	    	<input type="hidden" name="comment_post_ID" value="77455" />
        	<input name="submit" type="submit" id="submit" tabindex="5" value="Valider mon commentaire" class="pure-button pure-button-primary"/>
	    </div>
    </form>
		<script>
	var postId = 77455,
		userId = 0;
	</script>
	<div id="tcommentaires" class="tabContent mbs mls"></div>
</div>

        </div>

    
<div id="aside" class="mod prs">
	<!-- CACHE --><div id="Widget-Sondage" class="bBorder mod mbm fondGris" ><div class="h1-special widget-block-header" >Votre <span>opinion</span></div><div id="polls-75" class="wp-polls">
	<form id="polls_form_75" class="wp-polls-form pa2" action="/alerte-emploi-les-offres-du-12-avril-2017_77452/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=alerte-emploi-les-offres-du-12-avril-2017" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="75" /></p>
		<div class="h6-like">Pour vous, la Garonne et le canal, c'est:</div><div id="polls-75-ans" class="wp-polls-ans ptm"><ul class="wp-polls-ul unstyled">
		<li><label for="poll-answer-265"><input type="radio" id="poll-answer-265" name="poll_75" value="265" /> Un lieu de loisirs et de détente</label></li>
		<li><label for="poll-answer-266"><input type="radio" id="poll-answer-266" name="poll_75" value="266" /> Une fierté : c'est l'image de notre territoire</label></li>
		<li><label for="poll-answer-267"><input type="radio" id="poll-answer-267" name="poll_75" value="267" /> Banal</label></li>
		</ul><input id="voter" type="button" name="vote" class="w100 pure-button pure-button-primary mtm" value="Voter" onclick="poll_vote(75);" style="font-size:1.3em; font-weight:300;" /><a class="txtcenter w100 pure-button pure-button-primary mts" href="#ViewPollResults" onclick="poll_result(75); return false;" title="Voir le résultat de ce sondage" style="font-size:1.3em; font-weight:300;">Voir le résultat</a></div>
	</form>
</div>
<div id="polls-75-loading" class="wp-polls-loading"><img src="http://www.lerepublicain.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Chargement ..." title="Chargement ..." class="wp-polls-image" />&nbsp;Chargement ...</div>
</div><div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut217"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=217&amp;n=pavehaut217"/></a></noscript></div><div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Le fil d'actualité</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/25151-170412174520180-01-55x55.jpg" alt="Le Collectif Bérets Verts a assuré l'ambiance et poussé son équipe vers la victoire." width="55" height="55" /><span class="small">18h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/sport-100-de-victoire-pour-les-sportifs-du-village_77461/" title="Lire l'article Les sportifs du village reçus 5 sur 5"><span class="colorUniv" data-role="city">Belin-Béliet</span> Les sportifs du village reçus 5 sur 5</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/IFAPRIX-55x55.jpg" alt="IFAPRIX.jpg" width="55" height="55" /><span class="small">17h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/ou-cette-photo-a-t-elle-ete-prise_77455/" title="Lire l'article Où cette photo a-t-elle été prise ?"><span class="colorUniv" data-role="city">Langon</span> Où cette photo a-t-elle été prise ?</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/20170225_110834-55x55.jpg" alt="20170225_110834.jpg" width="55" height="55" /><span class="small">16h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/c-est-la-reprise-du-club-nature_77449/" title="Lire l'article C&#039;est la reprise du club nature !"><span class="colorUniv" data-role="city">Saint-Macaire</span> C'est la reprise du club nature !</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/Alerteemploi-Mercredi1-55x55.jpg" alt="Alerteemploi-Mercredi1.jpg" width="55" height="55" /><span class="small">16h19</span><h3 class="normal"><a href="http://www.lerepublicain.net/alerte-emploi-les-offres-du-12-avril-2017_77452/" title="Lire l'article ALERTE EMPLOI: les offres du 12 avril 2017">ALERTE EMPLOI: les offres du 12 avril 2017</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/DSC_6310-55x55.JPG" alt="DSC_6310.JPG" width="55" height="55" /><span class="small">15h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/diaporama-une-centaine-de-nouvelles-plantations-d-arbres-en-ville_77441/" title="Lire l'article [DIAPORAMA] Une centaine de nouvelles plantations d&#039;arbres en ville"><span class="colorUniv" data-role="city">Langon</span> [DIAPORAMA] Une centaine de nouvelles plantations d'arbres en ville</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/vitrail-55x55.jpg" alt="vitrail.jpg" width="55" height="55" /><span class="small">14h36</span><h3 class="normal"><a href="http://www.lerepublicain.net/vitraux-en-lumiere-aux-carmes_77437/" title="Lire l'article Exposition : vitraux en lumière aux Carmes"><span class="colorUniv" data-role="city">Langon</span> Exposition : vitraux en lumière aux Carmes</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/04/mongenan-oeufs-55x55.jpg" alt="mongenan-oeufs.jpg" width="55" height="55" /><span class="small">12h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/course-aux-oeufs-de-paques-au-chateau-de-mongenan_77395/" title="Lire l'article Course aux œufs de Pâques au Château de Mongenan"><span class="colorUniv" data-role="city">Portets</span> Course aux œufs de Pâques au Château de Mongenan</a></h3></li></ul></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div class="row tabs"><a class="mod tab pa1 fondGris active" href="#Journalrepublicain-sud-gironde" title="Abonnement Le Républicain Sud Gironde" id="Widget-Journal_Journalrepublicain-sud-gironde">Le Républicain Sud Gironde</a><a class="mod tab pa1 fondGris " href="#Journalrepublicain-lot-garonne" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-Journal_Journalrepublicain-lot-garonne">Le Républicain Lot-et-Garonne</a></div><div id="Journalrepublicain-sud-gironde" class="pa2 tabContent inner abonnementPayant" ><a class="bl une-widget mbm" href="/journal-numerique-republicain-sud-gironde" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/14/01Q-RL-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-sud-gironde" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div><div id="Journalrepublicain-lot-garonne" class="pa2 tabContent inner abonnementPayant" style="display:none;"><a class="bl une-widget mbm" href="/journal-numerique-republicain-lot-garonne" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/14/01Q-RM-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-lot-garonne" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas218"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=218&amp;n=pavebas218"/></a></noscript></div><div id="Widget_DernierSujetCat2" class="mod mbm sitewidget" ><span class="widget-inbl-header">Actualités</span><a class="bl mts" href="http://www.lerepublicain.net/dossiers/elections-l-actualite-en-sud-gironde-et-en-marmandais_75385" title="Lire l'article"><h2 class="bigger mbs">[ELECTIONS] L'actualité en Sud-Gironde et en Marmandais</h2><img src="http://www.lerepublicain.net/files/2017/03/Fotolia_38698568_Subscription_XXL-3-300x225.jpg" alt="Fotolia_38698568_Subscription_XXL-3.jpg" /></a></div><!-- CACHE --><div id="Widget_Dossier2" class="mod mbm sitewidget backUniv" ><a href="http://www.lerepublicain.net/dossiers/vous-avez-un-projet-a-financer-tentez-le-crowdfundind_68334" title="Lire le dossier Vous avez un projet à financer ? Tentez le crowdfunding"><h2 class="widget-block-header">Financement participatif</h2></a><ul class="unstyled pls prs pts fondGris"><li class="mbs pbs bbg1"><a href="http://www.lerepublicain.net/financement-participatif-les-bugs-7-ont-besoin-de-vous_72551/" title="Lire l'article"><img class="mod pbs" src="http://www.lerepublicain.net/files/2017/02/DSC_0251-2-300x225.JPG" alt="Les "Bugs 7"" /><strong>Financement participatif : les "Bugs 7" ont besoin de vous</strong></a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/le-republicain-pa-financement-articipatif_49635/" title="Lire l'article">Le Républicain partenaire du financement participatif</a></li></ul><a class="widget-block-footer" href="http://www.lerepublicain.net/dossiers/vous-avez-un-projet-a-financer-tentez-le-crowdfundind_68334" title="Consulter tous les articles du dossier">Tous les articles</a></div><div id="Widget_DernierSujetCat1" class="mod mbm sitewidget" ><a class="bl mts" href="http://www.lerepublicain.net/dossiers/jardinage-des-nouveautes-ecolos-pour-vous-faciliter-le-jardin-publi_75545" title="Lire l'article"><h2 class="bigger mbs">Le conseil du mois : Désherbez sans produit chimique [Publi]</h2><img src="http://www.lerepublicain.net/files/2017/03/ripagreen-pousse-400x400-300x225.jpg" alt="ripagreen-pousse-400x400.jpg" /></a></div><!-- CACHE -->    <link rel="stylesheet" href="/wp-includes/SiteWidget/Bulbintown/frontend.css" media="all"><div class="bulbWidget bulbWidget-appelsProjets mbm"><div class="bulbWidget-title">Soutenez les projets de votre région</div><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/don.jpg" alt="Don"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Don contre don</div><div class="bulbWidget-text">Levez des fonds auprès de particuliers en échangeant soutien financier contre produits, services, expériences ou avantages exclusifs</div></div><hr><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/invest.jpg" alt="Investissement"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Investissement en capital</div><div class="bulbWidget-text">Associez des particuliers ou des entreprises au capital de votre société : en direct ou via une holding gérée par Bulb In Town</div></div><a href="http://lerepublicain.bulbintown.com/lancer-mon-projet" class="bulb-btn">Soumettre son projet</a></div><div class="bulbWidget bulbWidget-presentationProjets mbm"><div class="bulbWidget-title"></div><div class="bulbWidget-slideshow"><div class="bulbWidget-slidesContainer"></div><div style="clear: both;">&nbsp;</div><div class="bulbWidget-slideshow-points"></div></div><a href="http://lerepublicain.bulbintown.com/decouvrir-les-projets" class="bulb-btn">Découvrir les projets</a><div class="bulbWidget-bottomLine">un partenariat<div class="bulbWidget-imgContainer"><a target="_blank" href="https://www.bulbintown.com"><img src="/wp-includes/SiteWidget/Bulbintown/img/logo.jpg" alt="BultInTown"></a></div><div class="bulbWidget-imgContainer"><a target="_blank" href="http://www.lerepublicain.net"><img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain"></a></div></div></div><script type="text/javascript">
        var keyMarqueBlanche = "9f65f9da9f89d2dd552fc17184b2d74d";
        var pathPluginFolder = "/wp-includes/SiteWidget/Bulbintown/";
        </script>
        <script type="text/javascript" src="/wp-includes/SiteWidget/Bulbintown/frontend.js"></script><div id="Widget_DernierSujetCat" class="mod mbm sitewidget" ><span class="widget-inbl-header">Alerte emploi</span><a class="bl mts" href="http://www.lerepublicain.net/alerte-emploi-les-offres-du-12-avril-2017_77452/" title="Lire l'article"><h2 class="bigger mbs">ALERTE EMPLOI: les offres du 12 avril 2017</h2><img src="http://www.lerepublicain.net/files/2017/04/Alerteemploi-Mercredi1-300x225.jpg" alt="Alerteemploi-Mercredi1.jpg" /></a></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-Meteo" class="mod sitewidget meteo" ><h2 class="visually-hidden" >Marmande - Mercredi 12 avril 2017</h2>
		<div class="row">
			<div class="col w66 txtcenter">
			    <div class="wm-ville">Marmande</div>
			    <div class="pts pbs bleu"><div class="wm-jour"><span class="bold">Mer</span><br />12 / 04</div><div class="wm-temp"><span>21&deg;</span><span class="xsmall">/5&deg;</span></div></div>
				<div class="row wm-sup">
					<span class="col prs"><img src="/wp-includes/SiteWidget/images/icons/34.png"></span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/wind.png" alt="vent" title="Force du vent" height="14" width="17">
			    		<b>0</b>km/h
		    		</span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/drop.png" alt="humidité" title="Taux d'humidité" height="17" width="12">
			    		<b>37</b>%
		    		</span>
				</div>
			</div>
			<div class="col w33 wm-planning"><div class="wm-planning-day"><span class="inbl bold">Jeu</span><span class="inbl right">22&deg;-6&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Ven</span><span class="inbl right">21&deg;-6&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Sam</span><span class="inbl right">18&deg;-7&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Dim</span><span class="inbl right">20&deg;-6&deg;</span></div></div>
		</div></div><div id="Widget-Facebook-1" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainLangon" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainLangon">LeRepublicainLangon</a></div></div></div><div id="Widget-Facebook-2" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainMarmande" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainMarmande">LeRepublicainMarmande</a></div></div></div><div id="Widget-Facebook-3" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/ohvalie" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ohvalie">ohvalie</a></div></div></div><!-- CACHE --><div id="Widget-AbonnementAside" class="mod mbm txtcenter" ><h2 class="visually-hidden" >Abonnement</h2><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#AbonnementAside1" title="Abonnement Le Républicain Sud Gironde" id="Widget-AbonnementAside_AbonnementAside1">Le Républicain Sud Gironde</a><a class="mod tab ptxs pbxs fondGris " href="#AbonnementAside2" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-AbonnementAside_AbonnementAside2">Le Républicain Lot-et-Garonne</a></div><div id="AbonnementAside1" class="pa2 tabContent inner abonnementPayant">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-sud-gironde/">Je m'abonne</a>
            </div><div id="AbonnementAside2" class="pa2 tabContent inner abonnementPayant"style="display:none;">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter-republicain-lot-garonne.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-lot-garonne/">Je m'abonne</a>
            </div></div>
    <div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01698815",
	 	ULTIMEDIA_date = "20170412",
		ULTIMEDIA_target = "ultimedia_wrapper",
		ULTIMEDIA_resize = true,
		ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</div>

	</div>
</div>
<div id="footerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub381"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=381&amp;n=footerpub381"/></a></noscript></div>
    <footer id="footer" class="mtxl">
        <div id="abofooter" class="row mw960p abofooterPayantBg">
            <div class="col txtcenter overflow-v">
                                <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                            </div>
            <div class="col achat paddingbuttonmobile">
                <div class="txtfooter center pbm">Recevez l'actualité qui vous concerne</div>
                <div class="btnCallAction">Je m'abonne</div><ul class="submenu mls"><li><a href="/abonnement-republicain-sud-gironde/" title="Nos offres d'abonnement Le Républicain Sud Gironde">Le Républicain Sud Gironde</a></li><li><a href="/abonnement-republicain-lot-garonne/" title="Nos offres d'abonnement Le Républicain Lot-et-Garonne">Le Républicain Lot-et-Garonne</a></li></ul>            </div>

            <div class="col">
                <div class="achat pls">
                <span class="widget-inbl-abo">Achetez un numéro</span><ul class="submenu2"><li><a href="/journal-numerique-republicain-sud-gironde" title="Achetez une édition de Le Républicain Sud Gironde ">Le Républicain Sud Gironde</a></li><li><a href="/journal-numerique-republicain-lot-garonne" title="Achetez une édition de Le Républicain Lot-et-Garonne ">Le Républicain Lot-et-Garonne</a></li></ul>                </div>

                                <div class="achat pts pls">
                    <a class="ptm widget-inbl-abo" href="/archives-journal">Achetez un article</a>
                </div>
                            </div>
        </div>

        <div id="internal-links">
            <ul class="mw960p center txtcenter unstyled">
                <li> - <a href="/mentions-legales" rel="nofollow" class="hvr-overline-from-center mod">Mentions légales</a></li>
                <li> - <a href="/contact" title="Contactez la rédaction" class="hvr-overline-from-center mod">Contact</a></li>
                <li> - <a href="/conditions-generales-d-utilisation" rel="nofollow" class="hvr-overline-from-center mod">Conditions générales d'utilisation</a></li>
                <li> - <a href="/charte-de-moderation" rel="nofollow" class="hvr-overline-from-center mod">Charte de modération</a></li>
                <li> - <a href="http://www.hebdoscom.com/" rel="colleague" title="Contactez notre régie publicité papier/numérique" class="hvr-overline-from-center mod">Publicité</a></li>
                <li> - <a href="http://www.publihebdos.com/groupe/bienvenue" title="Découvrez le groupe Publihebdos" rel="colleague" class="hvr-overline-from-center mod">Le groupe Publihebdos</a></li>
                            </ul>
        </div>

        <div id="mentions" class="txtcenter pas">
            &reg;Copyright 2016 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>

    
    
<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.lerepublicain.net/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16537586-33', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script);
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.lerepublicain.net",
  "name" : "Le Républicain Marmande et Langon",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.lerepublicain.net/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>    <script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=842&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script></body>
</html>