<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,400,300,500,700" rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/wp-content/themes/default/css/style.min.css?v=4.77" media="all">
    <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta http-equiv="Content-Type" content="text/html" />
    <title>FOOT. Coupe de France : quel adversaire pour votre club ? &laquo; Article &laquo; Le Républicain Marmande et Langon</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!--[if gt IE 7]><meta http-equiv=X-UA-Compatible content=IE=edge /><![endif]-->
    <!--[if lt IE 9]>
    <script type="text/javascript" src="/wp-includes/js/html5shiv.js"></script>
    <script type="text/javascript" src="/wp-includes/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/favicon.png"/>
    <meta name="verification" content="54fb5896739bffa2732920e4a41feaa3" /> <!-- France billet -->
    <link rel="alternate" type="application/rss+xml" title="Le Républicain Marmande et Langon &raquo; Flux" href="http://www.lerepublicain.net/feed/" />
<link rel="stylesheet" id="concat-css" type="text/css" href="http://www.lerepublicain.net/wp-admin/load-styles.php?c=1&amp;load=flexslider,jplayer,jquerysmartbanner&amp;ver=6e1609bf9302335bfa47d4b3a0af2896" /><script type="text/javascript" src="http://www.lerepublicain.net/wp-admin/load-scripts.php?c=1&amp;load=jquery,swfobject&amp;ver=bef1004c05ae1ff0b23eb418cebc9c31"></script> <link rel='index' title='Le Républicain Marmande et Langon' href='http://www.lerepublicain.net' />
<link rel="canonical" href="http://www.lerepublicain.net/foot-coupe-de-france-quel-adversaire-pour-votre-club_88462/"/><meta property="og:locale" content="fr_FR" /><meta property="og:site_name" content="Le Républicain Marmande et Langon" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.lerepublicain.net/foot-coupe-de-france-quel-adversaire-pour-votre-club_88462/" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="http://www.lerepublicain.net/foot-coupe-de-france-quel-adversaire-pour-votre-club_88462/" /><meta property="og:title" content="FOOT. Coupe de France : quel adversaire pour votre club ?" /><meta name="twitter:title" content="FOOT. Coupe de France : quel adversaire pour votre club ?" /><meta property="og:description" content="Le tirage au sort du 3e tour dans la région est connu." /><meta name="description" content="Le tirage au sort du 3e tour dans la région est connu." /><meta name="twitter:description" content="Le tirage au sort du 3e tour dans la région est connu." /><meta property="og:image" content="http://www.lerepublicain.net/files/2017/09/A78R2639.JPG" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:image" content="http://www.lerepublicain.net/files/2017/09/A78R2639.JPG" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Republicain33"><meta name="twitter:creator" content="@Republicain33"><link href="https://plus.google.com/107368240567502882749" rel="publisher" ><meta name="application-name" content="Le Républicain Marmande et Langon"><meta name="apple-itunes-app" content="app-id=816323013"><meta name="google-play-app" content="app-id=com.publihebdos.republicain">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/manifest.json">
    <link rel="shortcut icon" href="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.lerepublicain.net/wp-content/themes/lerepublicain/favicons/browserconfig.xml">
    <meta name="theme-color" content="#fff">
    <meta name="application-name" content="Le Républicain Marmande et Langon">
    <meta name="apple-mobile-web-app-title" content="Le Républicain Marmande et Langon"><meta property="fb:pages" content="323369437774542" />
<script type="text/javascript">
<!--// <![CDATA[ 
var OA_zones = {"headerpub":216,"pavehaut":217,"pavebas":218,"habillage":304,"footerpub":381,"nativead":704}
// ]]> -->
</script>
<script type="text/javascript" src="http://vador.publihebdos.com/www/delivery/spcjs.php"></script>
</head>

<body class="article">
    <noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=habillage304"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=304&amp;n=habillage304"/></a></noscript><script type="text/javascript">OA_show("habillage");</script>
    <header id="header" role="banner" class="clearfix mbm">
        <div id="header-top" class="mw960p center clearfix mts mbs">
            <div class="tiny-row">
                <h1 class="mod left w25 prs tiny-col tiny-w33">
                                        <a href="http://www.lerepublicain.net/" title="Le Républicain Marmande et Langon">
                        <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain Marmande et Langon" class="pls"/>
                    </a>
                                    </h1>

                <nav id="nav-header-mobile" class="desktop-hidden tiny-col txtright">
                    <button type="button" data-target="SearchTop"><i class="icon-search"></i></button>
                    <button type="button" class="mrs mlxs" data-target="Widget-NewsletterTop"><i class="icon-envelop mrs"></i>Newsletter</button>
                </nav>
            </div>

            <div id="Widget-NewsletterTop" class="mod right tiny-hidden" ><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div>
            <div class="mod left">
                <div id="social-top" class="mod tiny-hidden">
                    <ul>
                                            <li class="fb">
                                                    <i class="icon-facebook3" title="Nos pages Facebook"><span class="visually-hidden">Facebook</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/323369437774542" target="_blank">LeRepublicainLangon</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/506224186081316" target="_blank">LeRepublicainMarmande</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Facebook" href="//www.facebook.com/796522450422301" target="_blank">ohvalie</a></li>
                                                           </ul>
                                                </li>
                    
                                                <li class="tw">
                                                    <i class="icon-twitter3" title="Nos comptes Twitter"><span class="visually-hidden">Twitter</span></i>
                            <ul class="submenu">
                                                                <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/Republicain33" target="_blank">Le Républicain 33</a></li>
                                                               <li><a title="Ouvrir un nouvel onglet avec notre page Twitter" href="//www.twitter.com/LeRep47" target="_blank">Le Républicain 47</a></li>
                                                           </ul>
                                                </li>
                        
                        
                        
                        
                        <li class="frss"><a class="icon-feed4" href="/feed" title="Flux RSS des articles"><span class="visually-hidden">RSS</span></a></li>

                        <li class="contact"><a class="icon-mail4" href="/contact" title="Touts les contacts"><span class="visually-hidden">Contact</span></a>
                        </li>
                    </ul>
                </div>

                <form id="SearchTop" class="mts pure-form tiny-hidden txtcenter" action="/" method="get">
                    <fieldset>
                        <legend class="widget-inbl-header desktop-hidden tiny-visible">Rechercher un article sur le site</legend>
                        <input id="SearchTop-input" type="text" placeholder="Votre recherche" title="Saisir votre recherche et valider" name="s">
                        <button id="SearchTop-submit" type="submit" name="SearchTop-submit" class="pure-button pure-button-primary">
                        <i class="icon-search"></i><span class="desktop-hidden">Chercher</span>
                        </button>
                    </fieldset>
                </form>
            </div>
        </div>

        <div class="nav-container">
            <nav id="navigation-primary" role="navigation">
                <a id="pull" class="plxs">Menu</a>
                <ul id="navigationprimary-items" class="mw960p center clearfix">
                    <li class="navigationprimary-item"><a class="icon-home navigationprimary-link" href="/" title="Accueil"><span class="visually-hidden">Accueil</span></a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/sud-gironde/" title="Accueil Sud-Gironde">Sud-Gironde</a><li class="navigationprimary-item"><a class="navigationprimary-link" href="/lot-et-garonne/" title="Accueil Lot-Et-Garonne">Lot-Et-Garonne</a><li class="navigationprimary-item"><a class="navigationprimary-link" style="color:#3eae76;" href="/ohvalie/" title="Accueil Ohvalie">Ohvalie</a></li>
                    <li class="navigationprimary-item abonnementPayant right">
                        <span class="navigationprimary-link" title="Abonnez-vous">Abonnez-vous</span><div class="submenu small-hidden"><a href="/abonnement-republicain-sud-gironde/">Le Républicain Sud Gironde</a><a href="/abonnement-republicain-lot-garonne/">Le Républicain Lot-et-Garonne</a></div>                    </li>
                    
                    
                    <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/sports-resultats" title="">Résultats sportifs</a></li>

                                        <li class="navigationprimary-item pa"><a class="navigationprimary-link" href="/petites-annonces" title="">Petites Annonces</a></li>
                                        <li class="navigationprimary-item services">
                        <span class="navigationprimary-link" title="Services extérieurs">Services<i class="icon-chevron-down plxs"></i></span>
                        <div class="submenu">
                            <a class="submenu-link" href="/cinema" title="" rel="nofollow">Cinéma</a>
                            <a class="submenu-link" href="/programme-tv" title="" rel="nofollow">Programme Tv</a>
                            <a class="submenu-link" href="/horoscope"  title="" rel="nofollow">Horoscope</a>
                            <a class="submenu-link" target="_blank" href="http://www.tameteo.com/" title="">Météo</a>
                        </div>
                    </li>

                    
                                        <li class="navigationprimary-item  cartesvirtuelles right">
                        <a class="navigationprimary-link" href="/cartes-virtuelles/" title="Les cartes virtuelles offertes par votre journal">
                            Cartes Virtuelles
                        </a>
                    </li>
                    
                                    </ul>
            </nav>
            <!-- Menu catégories bleu -->
            <nav id="navigation-cats" class="clearfix" role="navigation">
                <div id="navigationcats-items" class="mw960p center"><a href="http://www.lerepublicain.net/c/52/" title="">Actualités</a><a href="http://www.lerepublicain.net/c/loisirs/" title="">Loisirs</a><a href="http://www.lerepublicain.net/c/sports/sports-47/" title="">Sports 47</a><a href="http://www.lerepublicain.net/c/sports/sports-33/" title="">Sports 33</a><a href="http://www.lerepublicain.net/c/faits-divers/" title="">Faits divers</a><a href="http://www.lerepublicain.net/c/debats-opinions-actions/" title="">Débats & actions</a><a href="http://www.lerepublicain.net/c/alerte-emploi/" title="">Alerte emploi</a><a href="http://www.lerepublicain.net/c/auto-moto/" title="">Auto & moto</a></div>
            </nav>
        </div>
    </header>


    <div id="wrap" class="mw960p center">

        <div id="headerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("headerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=headerpub216"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=216&amp;n=headerpub216"/></a></noscript></div>
        
                <div id="breadcrumb" class="mbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
	<a href="http://www.lerepublicain.net" itemprop="url"><span itemprop="title">Accueil</span></a>
	</span>› <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="/categorie/" itemprop="url">
						<span itemprop="title"></span>
					</a>
				</span></div>
        

                <div id="top" class="mbm"></div>
        
<div id="container" class="grid2-1  cached">
    <div id="colLeft" class="mod">
                <article class="article" id="article-88462">
                        <header>
				<h1 class="biggest">
								FOOT. Coupe de France : quel adversaire pour votre club ?</h1>
				<h2 class="big mts mbs" data-role="chapo">Le tirage au sort du 3e tour dans la région est connu.</h2>
                <p class="txtright">06/09/2017 à 11:42 par ebourribon</p>
            </header>

			<div id="share-top" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F&amp;t=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
                <a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F&amp;text=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F%20:%20http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F&amp;body=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>

			<section class="content">
            	<p><figure id="attachment_88465" class="wp-caption aligncenter"><a href="http://www.lerepublicain.net/files/2017/09/A78R2639.JPG"><img class="size-article wp-image-88465" src="http://www.lerepublicain.net/files/2017/09/A78R2639-630x0.JPG" alt="Le FC Graves ira défier le FC Belin-Béliet, dimanche." width="630" /></a><figcaption class="wp-caption-text ma0">Le FC Graves ira défier le FC Belin-Béliet, dimanche.</figcaption></figure>
<p>La saison de football est lancée pour les clubs de la <a href="https://lfna.fff.fr/" target="_blank">ligue de Nouvelle-Aquitaine</a>.</p>
<p>Si les clubs de <strong>Régional 1</strong> ont entamé le championnat (deux journées disputées à ce jour), pour les autres, l&#8217;actualité tient à la <strong>coupe de France</strong>. Le tirage au sort du troisième tour vient d&#8217;être effectué pour les clubs de la région. Les rencontres seront disputées ce week-end, dimanche à 15h pour l&#8217;essentiel d&#8217;entre elles.</p>
<p>Pour les clubs du cru, à noter un derby entre le <a href="http://fc-belin-beliet.skyrock.com/" target="_blank">FC Belin-Béliet</a> (Régional 4) et le <a href="https://www.fcdesgraves.fr/" target="_blank">FC Graves</a> (Régional 2). Le sort a permis d&#8217;autres affrontements entre clubs girondins : Saint-Médard EJ / <a href="http://ustalence.footeo.com/" target="_blank">US Alliance Talence</a> et Portes Entre 2 Mers / <a href="http://www.izonvayresfc.com/" target="_blank">Izon-Vayres FC</a>.</p>
<p>Le <a href="http://langon-fc.footeo.com/" target="_blank">Langon FC</a> aura l&#8217;occasion de signer sa première victoire de la saison sur la pelouse d&#8217;Arudy (Départemental 1). L&#8217;autre club de Régional 1, le <a href="http://labredefc.footeo.com/" target="_blank">La Brède FC</a> devra confirmer son entame solide à Montpon-Menesplet.</p>
<p>Déplacement aussi pour le <a href="http://fcgr.footeo.com/" target="_blank">FC Gironde-La Réole</a>, au Passage FC (Lot-et-Garonne). <a href="http://vaillante-caudrot.e-monsite.com/" target="_blank">La Vaillante de Caudrot</a>, en revanche, accueillera Le Boucau.</p>
<h4><a href="http://lfna.fff.fr/competitions/?round=3&amp;date&amp;equipe&amp;id=337107&amp;poule=2&amp;phase=1&amp;tab=advanced_search&amp;type=cp" target="_blank">Les affiches du 3e tour, c&#8217;est par ici.</a></h4>
			</section>

			
			<footer class="aboutBox">
        		<div id="signature" class="mtm mbm backUniv journaliste">
        			<div class="line frontUniv">
        				<span class="left pls" data-role="author-name">ebourribon</span>
        				<span class="right prs"></span>
        			</div>
        			<div class="mls mts"></div>
    				<div class="mls mts">
        			<a href="https://twitter.com/@EBourribon" data-show-screen-name="false" class="twitter-follow-button" data-show-count="false" data-lang="fr" data-dnt="true">Suivre</a>					</div>
				</div>

				<aside id="tags" class="small"><strong>Tags :</strong> <a href="http://www.lerepublicain.net//mot-cles/football/" rel="tag">Football</a> - <a href="http://www.lerepublicain.net//mot-cles/ligue-de-football-de-nouvelle-aquitaine/" rel="tag">ligue de football de Nouvelle Aquitaine</a> - <a href="http://www.lerepublicain.net//mot-cles/sport/" rel="tag">Sport</a></aside>
			</footer>

			<div id="share-bottom" class="line share">
				<span class="share-count" title="partages"><strong class="count"></strong><br /><span class="small">Partages</span></span>
				<a class="share-button facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F&amp;t=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-layout="button_count" data-action="like" data-send="true" data-show-faces="false" data-share="true" rel="nofollow" target="_blank">Facebook</a>
				<a class="share-button twitter" href="https://twitter.com/intent/tweet?source=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F&amp;text=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F : http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" rel="nofollow" target="_blank">Twitter</a>
				<a class="share-button googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-href="http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-size="medium" rel="nofollow" target="_blank">Google +</a>
				<a class="share-button email" href="mailto:?subject=FOOT.%20Coupe%20de%20France%20%3A%20quel%20adversaire%20pour%20votre%20club%20%3F&amp;body=http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" title="Envoyer par mail" rel="nofollow">Email</a>
			</div>
		</article>

        <div id="nativeadarticle" class="mbm nativead"><script type="text/javascript"><!--// <![CDATA[
OA_show("nativead");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=nativead704"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=704&amp;n=nativead704"/></a></noscript></div>
		
        <aside id="Widget-Outbrain" class="mtm mbm">
            <div class="OUTBRAIN" data-src="http%3A%2F%2Fwww.lerepublicain.net%2Ffoot-coupe-de-france-quel-adversaire-pour-votre-club_88462%2F" data-widget-id="AR_1" data-ob-template="Publihebdos" ></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        </aside>

        
<div id="Commentaires" class="line pts fondGris">
	<div class="tabs grid2">
		<a href="#treagir" id="Commentaires_treagir" class="tab pls active">Commenter</a>
	    <a href="#tcommentaires" id="Commentaires_tcommentaires" class="tab">0 commentaire(s)</a>
	</div>

	    <form id="treagir" class="tabContent pure-form pas" action="http://www.lerepublicain.net/wp-comments-post.php" method="post" id="commentform">
   		<p class="pbs">
			<textarea name="comment" id="comment" class="w100" rows="10" tabindex="4"></textarea>
		</p>

	    	    <p class="mbxs">
	        <label class="mod left w33" for="author">Nom <small>(obligatoire)</small></label>
	        <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required="true" />
	    </p>
	    <p class="mbxs">
	        <label class="mod left w33" for="author_email">Adresse e-mail <small><br />(ne sera pas publié) (obligatoire)</small></label>
	        <input type="text" name="email" id="author_email" value="" size="22" tabindex="2" aria-required="true" />
	    </p>
	    <!-- <p>
	        <label for="url">Site Web</label><br />
	        <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
	    </p> -->
	    

	    <div id="captchaInputDiv" class="line mts mbs"><label for="captcha_code" class="mod left w50"><input type="text" value="" name="captcha_code" id="captcha_code" tabindex="4" size="10" /> insérez le code ci-contre</label><div class="bHalf" style="" id="captchaImgDiv"><img id="si_image" style="border-style:none; margin:0; padding-right:5px; float:left;" src="" alt="Captcha en cours de génération....." title="image de sécurité" /><a href="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_play.php" title="Version audio "><img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/audio_icon.gif" alt="Version audio " style="border-style:none; margin:0; vertical-align:top;" onclick="this.blur()" /></a><br /><a href="#" title="Changer l'image" onclick="document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random(); return false">
	  <img src="http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/images/refresh.gif" alt="Changer l&#039;image" style="border-style:none; margin:0; vertical-align:bottom;" onclick="this.blur()" /></a><script type="text/javascript">document.getElementById('si_image').src = 'http://www.lerepublicain.net/wp-content/mu-plugins/ProtectSpam/Captcha/securimage_show_high.php?sid=' + Math.random();</script></div></div>
	    <div>
	    	<input type="hidden" name="comment_post_ID" value="88462" />
        	<input name="submit" type="submit" id="submit" tabindex="5" value="Valider mon commentaire" class="pure-button pure-button-primary"/>
	    </div>
    </form>
		<script>
	var postId = 88462,
		userId = 0;
	</script>
	<div id="tcommentaires" class="tabContent mbs mls"></div>
</div>

        </div>

    
<div id="aside" class="mod prs">
	<div id="pavehaut" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavehaut");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavehaut217"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=217&amp;n=pavehaut217"/></a></noscript></div><div id="Widget-DerniersArticles" class="mod mbm sitewidget fondGris"><h2 class="widget-block-header" >Le fil d'actualité</h2><ul class="unstyled pls prs mts"><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/CIMG5438-55x55.jpg" alt="CIMG5438.jpg" width="55" height="55" /><span class="small">17h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/ambiance-medievales-photos_88487/" title="Lire l'article Ambiance médiévales [PHOTOS]"><span class="colorUniv" data-role="city">Saint-Macaire</span> Ambiance médiévales [PHOTOS]</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/AF03.pdf-Google-Chrome-55x55.jpg" alt="AF03.pdf-Google-Chrome.jpg" width="55" height="55" /><span class="small">17h00</span><h3 class="normal"><a href="http://www.lerepublicain.net/nouvelle-aquitaine-concours-photo-sur-le-theme-de-l-eau-douce_88482/" title="Lire l'article Nouvelle-Aquitaine: Concours photo sur le thème de l&#039;eau douce">Nouvelle-Aquitaine: Concours photo sur le thème de l'eau douce</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/photos2042130615777-55x55.jpg" alt="photos2042130615777.jpg" width="55" height="55" /><span class="small">16h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/soiree-escargots-samedi_88483/" title="Lire l'article Soirée escargots samedi"><span class="colorUniv" data-role="city">Saint-Maixant</span> Soirée escargots samedi</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/camani-55x55.JPG" alt="camani.JPG" width="55" height="55" /><span class="small">16h00</span><h3 class="normal"><a href="http://www.lerepublicain.net/lot-et-garonne-inquietude-autour-des-contrats-aides_88472/" title="Lire l'article Lot-et-Garonne: inquiétude autour des contrats aidés">Lot-et-Garonne: inquiétude autour des contrats aidés</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/La-boule-55x55.jpg" alt="La-boule.jpg" width="55" height="55" /><span class="small">15h39</span><h3 class="normal"><a href="http://www.lerepublicain.net/la-boule-langonnaise-finaliste-au-championnat-de-france-quadrette-veterans_88471/" title="Lire l'article La Boule Langonnaise finaliste au championnat de France quadrette vétérans"><span class="colorUniv" data-role="city">Langon</span> La Boule Langonnaise finaliste au championnat de France quadrette vétérans</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/Alerteemploi-Mercredi-55x55.jpg" alt="Alerteemploi-Mercredi.jpg" width="55" height="55" /><span class="small">14h32</span><h3 class="normal"><a href="http://www.lerepublicain.net/alerte-emploi-les-offres-de-mercredi-6-septembre_88468/" title="Lire l'article ALERTE EMPLOI - les offres de mercredi 6 septembre">ALERTE EMPLOI - les offres de mercredi 6 septembre</a></h3></li><li class="clearfix mbm"><img class="right" src="http://www.lerepublicain.net/files/2017/09/kungs-55x55.jpg" alt="kungs.jpg" width="55" height="55" /><span class="small">14h30</span><h3 class="normal"><a href="http://www.lerepublicain.net/videos-kungs-franz-ferdinand-et-morcheeba-au-climax-festival_88451/" title="Lire l'article [VIDEOS] Kungs, Franz Ferdinand et Morcheeba au Climax Festival "><span class="colorUniv" data-role="city">Bordeaux</span> [VIDEOS] Kungs, Franz Ferdinand et Morcheeba au Climax Festival </a></h3></li></ul></div><div id="pavebas" class="mbl txtcenter"><script type="text/javascript"><!--// <![CDATA[
OA_show("pavebas");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=pavebas218"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=218&amp;n=pavebas218"/></a></noscript></div><!-- CACHE --><div id="Widget-Journal" class="mod mbm" ><h2 class="visually-hidden" >Votre journal cette semaine</h2><div class="row tabs"><a class="mod tab pa1 fondGris active" href="#Journalrepublicain-sud-gironde" title="Abonnement Le Républicain Sud Gironde" id="Widget-Journal_Journalrepublicain-sud-gironde">Le Républicain Sud Gironde</a><a class="mod tab pa1 fondGris " href="#Journalrepublicain-lot-garonne" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-Journal_Journalrepublicain-lot-garonne">Le Républicain Lot-et-Garonne</a></div><div id="Journalrepublicain-sud-gironde" class="pa2 tabContent inner abonnementPayant" ><a class="bl une-widget mbm" href="/journal-numerique-republicain-sud-gironde" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/35/01Q-RL-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-sud-gironde" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div><div id="Journalrepublicain-lot-garonne" class="pa2 tabContent inner abonnementPayant" style="display:none;"><a class="bl une-widget mbm" href="/journal-numerique-republicain-lot-garonne" title="À la Une de votre journal cette semaine">
                        <img src="http://www.publihebdos.com/wp-content/unes_journaux/2017/35/01Q-RM-800.jpg" alt="Une de la semaine"/>
                    </a>
                    <a href="/journal-numerique-republicain-lot-garonne" class="blocaboPayant hvr-sweep-to-right bl">
                        <span class="blocorangePayant inbl left"><i class="icon-chevron-thin-right"></i></span>
                        Achetez votre journal
                    </a></div></div><!-- CACHE --><div id="Widget_Dossier2" class="mod mbm sitewidget backUniv" ><a href="http://www.lerepublicain.net/dossiers/vous-avez-un-projet-a-financer-tentez-le-crowdfundind_68334" title="Lire le dossier Vous avez un projet à financer ? Tentez le crowdfunding"><h2 class="widget-block-header">Financement participatif</h2></a><ul class="unstyled pls prs pts fondGris"><li class="mbs pbs bbg1"><a href="http://www.lerepublicain.net/financement-participatif-les-bugs-7-ont-besoin-de-vous_72551/" title="Lire l'article"><img class="mod pbs" src="http://www.lerepublicain.net/files/2017/02/DSC_0251-2-300x225.JPG" alt="Les "Bugs 7"" /><strong>Financement participatif : les "Bugs 7" ont besoin de vous</strong></a></li><li class="chevronsB pbs"><a href="http://www.lerepublicain.net/le-republicain-pa-financement-articipatif_49635/" title="Lire l'article">Le Républicain partenaire du financement participatif</a></li></ul><a class="widget-block-footer" href="http://www.lerepublicain.net/dossiers/vous-avez-un-projet-a-financer-tentez-le-crowdfundind_68334" title="Consulter tous les articles du dossier">Tous les articles</a></div><!-- CACHE -->    <link rel="stylesheet" href="/wp-includes/SiteWidget/Bulbintown/frontend.css" media="all"><div class="bulbWidget bulbWidget-appelsProjets mbm"><div class="bulbWidget-title">Soutenez les projets de votre région</div><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/don.jpg" alt="Don"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Don contre don</div><div class="bulbWidget-text">Levez des fonds auprès de particuliers en échangeant soutien financier contre produits, services, expériences ou avantages exclusifs</div></div><hr><div class="bulbWidget-left"><img src="/wp-includes/SiteWidget/Bulbintown/img/invest.jpg" alt="Investissement"></div><div class="bulbWidget-right"><div class="bulbWidget-title">Investissement en capital</div><div class="bulbWidget-text">Associez des particuliers ou des entreprises au capital de votre société : en direct ou via une holding gérée par Bulb In Town</div></div><a href="http://lerepublicain.bulbintown.com/lancer-mon-projet" class="bulb-btn">Soumettre son projet</a></div><div class="bulbWidget bulbWidget-presentationProjets mbm"><div class="bulbWidget-title"></div><div class="bulbWidget-slideshow"><div class="bulbWidget-slidesContainer"></div><div style="clear: both;">&nbsp;</div><div class="bulbWidget-slideshow-points"></div></div><a href="http://lerepublicain.bulbintown.com/decouvrir-les-projets" class="bulb-btn">Découvrir les projets</a><div class="bulbWidget-bottomLine">un partenariat<div class="bulbWidget-imgContainer"><a target="_blank" href="https://www.bulbintown.com"><img src="/wp-includes/SiteWidget/Bulbintown/img/logo.jpg" alt="BultInTown"></a></div><div class="bulbWidget-imgContainer"><a target="_blank" href="http://www.lerepublicain.net"><img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/logo.png" alt="Le Républicain"></a></div></div></div><script type="text/javascript">
        var keyMarqueBlanche = "9f65f9da9f89d2dd552fc17184b2d74d";
        var pathPluginFolder = "/wp-includes/SiteWidget/Bulbintown/";
        </script>
        <script type="text/javascript" src="/wp-includes/SiteWidget/Bulbintown/frontend.js"></script><div id="Widget_DernierSujetCat" class="mod mbm sitewidget" ><span class="widget-inbl-header">Alerte emploi</span><a class="bl mts" href="http://www.lerepublicain.net/alerte-emploi-les-offres-de-mercredi-6-septembre_88468/" title="Lire l'article"><h2 class="bigger mbs">ALERTE EMPLOI - les offres de mercredi 6 septembre</h2><img src="http://www.lerepublicain.net/files/2017/09/Alerteemploi-Mercredi-300x225.jpg" alt="Alerteemploi-Mercredi.jpg" /></a></div><div id="Widget-Newsletter" class="mod sitewidget promo" ><p class="pbm">Un concentré d'informations pour ne rien manquer !</p><a href="http://www.lerepublicain.net/newsletter" class="pure-button pure-button-primary"><i class="icon-envelop mrs"></i>Je m'inscris à la newsletter</a></div><!-- CACHE --><div id="Widget-Meteo" class="mod sitewidget meteo" ><h2 class="visually-hidden" >Marmande - Mercredi  6 sept. 2017</h2>
		<div class="row">
			<div class="col w66 txtcenter">
			    <div class="wm-ville">Marmande</div>
			    <div class="pts pbs bleu"><div class="wm-jour"><span class="bold">Mer</span><br />06 / 09</div><div class="wm-temp"><span>23&deg;</span><span class="xsmall">/15&deg;</span></div></div>
				<div class="row wm-sup">
					<span class="col prs"><img src="/wp-includes/SiteWidget/images/icons/28.png"></span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/wind.png" alt="vent" title="Force du vent" height="14" width="17">
			    		<b>36</b>km/h
		    		</span>
			    	<span class="col ptxs">
			    		<img src="/wp-includes/SiteWidget/images/drop.png" alt="humidité" title="Taux d'humidité" height="17" width="12">
			    		<b>48</b>%
		    		</span>
				</div>
			</div>
			<div class="col w33 wm-planning"><div class="wm-planning-day"><span class="inbl bold">Jeu</span><span class="inbl right">22&deg;-11&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Ven</span><span class="inbl right">22&deg;-12&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Sam</span><span class="inbl right">18&deg;-11&deg;</span></div><div class="wm-planning-day"><span class="inbl bold">Dim</span><span class="inbl right">20&deg;-10&deg;</span></div></div>
		</div></div><div id="Widget-Facebook-1" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainLangon" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainLangon">LeRepublicainLangon</a></div></div></div><div id="Widget-Facebook-2" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/LeRepublicainMarmande" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/LeRepublicainMarmande">LeRepublicainMarmande</a></div></div></div><div id="Widget-Facebook-3" class="Widget-Facebook mbs tiny-hidden txtcenter"><div class="fb-page" data-href="https://www.facebook.com/ohvalie" data-hide-cover="true" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ohvalie">ohvalie</a></div></div></div><!-- CACHE --><div id="Widget-AbonnementAside" class="mod mbm txtcenter" ><h2 class="visually-hidden" >Abonnement</h2><div class="row tabs"><a class="mod tab ptxs pbxs fondGris active" href="#AbonnementAside1" title="Abonnement Le Républicain Sud Gironde" id="Widget-AbonnementAside_AbonnementAside1">Le Républicain Sud Gironde</a><a class="mod tab ptxs pbxs fondGris " href="#AbonnementAside2" title="Abonnement Le Républicain Lot-et-Garonne" id="Widget-AbonnementAside_AbonnementAside2">Le Républicain Lot-et-Garonne</a></div><div id="AbonnementAside1" class="pa2 tabContent inner abonnementPayant">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-sud-gironde/">Je m'abonne</a>
            </div><div id="AbonnementAside2" class="pa2 tabContent inner abonnementPayant"style="display:none;">
                <img class="bl center pts pbm" src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter-republicain-lot-garonne.png" alt="" />
                Recevez l'actualité qui <br />vous concerne.
                <a class="blocaboPayant pa1 bl mtm" href="/abonnement-republicain-lot-garonne/">Je m'abonne</a>
            </div></div>
    <div id="ultimedia_wrapper" class="mbm"></div>
	<script type="text/javascript">
	var ULTIMEDIA_mdtk = "01698815",
	 	ULTIMEDIA_date = "20170906",
		ULTIMEDIA_target = "ultimedia_wrapper",
		ULTIMEDIA_resize = true,
		ULTIMEDIA_async = true;
	</script>
	<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
</div>

	</div>
</div>
<div id="footerpub" class="mod megabanniere"><script type="text/javascript"><!--// <![CDATA[
OA_show("footerpub");
// ]]> --></script><noscript><a target="_blank" href="http://vador.publihebdos.com/www/delivery/ck.php?n=footerpub381"><img alt="" src="http://vador.publihebdos.com/www/delivery/avw.php?zoneid=381&amp;n=footerpub381"/></a></noscript></div>
    <footer id="footer" class="mtxl">
        <div id="abofooter" class="row mw960p abofooterPayantBg">
            <div class="col txtcenter overflow-v">
                                <img src="http://www.lerepublicain.net/wp-content/themes/lerepublicain/images/abofooter.png" alt="" />
                            </div>
            <div class="col achat paddingbuttonmobile">
                <div class="txtfooter center pbm">Recevez l'actualité qui vous concerne</div>
                <div class="btnCallAction">Je m'abonne</div><ul class="submenu mls"><li><a href="/abonnement-republicain-sud-gironde/" title="Nos offres d'abonnement Le Républicain Sud Gironde">Le Républicain Sud Gironde</a></li><li><a href="/abonnement-republicain-lot-garonne/" title="Nos offres d'abonnement Le Républicain Lot-et-Garonne">Le Républicain Lot-et-Garonne</a></li></ul>            </div>

            <div class="col">
                <div class="achat pls">
                <span class="widget-inbl-abo">Achetez un numéro</span><ul class="submenu2"><li><a href="/journal-numerique-republicain-sud-gironde" title="Achetez une édition de Le Républicain Sud Gironde ">Le Républicain Sud Gironde</a></li><li><a href="/journal-numerique-republicain-lot-garonne" title="Achetez une édition de Le Républicain Lot-et-Garonne ">Le Républicain Lot-et-Garonne</a></li></ul>                </div>

                                <div class="achat pts pls">
                    <a class="ptm widget-inbl-abo" href="/archives-journal">Achetez un article</a>
                </div>
                            </div>
        </div>

        <div id="internal-links">
            <ul class="mw960p center txtcenter unstyled">
                <li> - <a href="/mentions-legales" class="hvr-overline-from-center mod">Mentions légales</a></li>
                <li> - <a href="/contact" title="Contactez la rédaction" class="hvr-overline-from-center mod">Contact</a></li>
                <li> - <a href="/conditions-generales-d-utilisation" rel="nofollow" class="hvr-overline-from-center mod">Conditions générales d'utilisation</a></li>
                <li> - <a href="/charte-de-moderation" rel="nofollow" class="hvr-overline-from-center mod">Charte de modération</a></li>
                <li> - <a href="http://www.hebdoscom.com/" rel="colleague" title="Contactez notre régie publicité papier/numérique" class="hvr-overline-from-center mod">Publicité</a></li>
                <li> - <a href="http://www.publihebdos.com/groupe/bienvenue" title="Découvrez le groupe Publihebdos" rel="colleague" class="hvr-overline-from-center mod">Le groupe Publihebdos</a></li>
                            </ul>
        </div>

        <div id="mentions" class="txtcenter pas">
            &reg;Copyright 2016 <a href="http://www.publihebdos.com" title="Le groupe Publihebdos" rel="colleague">Publihebdos</a>. Tous droits réservés.
        </div>
    </footer>

    
    
<script type="text/javascript">//footer_code_preconcat

/* <![CDATA[ */       var pollsL10n = {
	ajax_url: "http://www.lerepublicain.net/wp-content/plugins/wp-polls/wp-polls.php",
	text_wait: "Votre dernière requête est en cours de traitement. Veuillez patienter ...",
	text_valid: "Veuillez choisir une réponse valide",
	text_multiple: "Nombres de choix autorisés",
	show_loading: "1",
	show_fading: "1"
};

/* ]]> */
</script><script type="text/javascript" src="/wp-content/cache/js/2216131bb54bbf79d017c733423f1d23.js"></script>
<script type="text/javascript">//footer_code_postconcat

/* <![CDATA[ */(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16537586-33', 'auto');
if (typeof ga_dimension1 !== 'undefined') {
    ga('set', 'dimension1', ga_dimension1);
}
ga('send', 'pageview');
ga('create', 'UA-16537586-34', 'auto', {'name': 'plateformeTracker'});

var adblocktest = 'oui';
if ( $('#headerpub').length == 1 && $('#headerpub').height() > 0 ) {
    adblocktest = 'non';
}
ga('plateformeTracker.set', 'dimension1', adblocktest);

ga('plateformeTracker.send', 'pageview'); // Send page view for new tracker.

var is_gtm = false; window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) { t._e.push(f); };
  return t;
}(document, "script", "twitter-wjs"));

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=233082400092128";
  js.async=true;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var nugg4Rubicon = '',
    nuggrid = encodeURIComponent(top.location.href);
    script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://lpm-publihebdos.nuggad.net/rc?nuggn=919835570&nuggsid=482011541&nuggrid='+nuggrid;
    script.async=true;
    document.body.appendChild(script);
/* ]]> */
</script><div id="fb-root"></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type" : "WebSite",
  "url" : "http://www.lerepublicain.net",
  "name" : "Le Républicain Marmande et Langon",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.lerepublicain.net/?s={search_term}",
    "query-input": "required name=search_term"
  }
}
</script>    <script type='text/javascript'><!--//<![CDATA[
if(window.matchMedia('(max-device-width: 600px)').matches) {
var ox_u = 'http://vador.publihebdos.com/www/delivery/al.php?zoneid=842&layerstyle=phsite&closetime=10';
if (document.context) ox_u += '&context=' + escape(document.context);
document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
}
//]]>--></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a0f2393e89","applicationID":"32554926","transactionName":"ZgMGMkBSVkACWxFRDF9JMRRbHFFdB10dFhNZFg==","queueTime":0,"applicationTime":931,"atts":"SkQFRAhIRU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>